ANDRE

806. Дизель.Не заводится. Плохо заводится. Глохнет. Троит.

В теме 385 сообщений

что тут скажешь, топливо на все 4 форсунки может не поступать т. к. закрыт клапан отсечки топлива "мясорубка" при включении зажигания горит?

Изменено пользователем rash4447
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

она самая.тогда только остаётся машина на комп, насос на стенд :(

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Комп показал только одну неисправность (неустранимая, ДАТЧИК ПОЗИЦИИ РОТОРА) Эт что??

Изменено пользователем Юрики
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Э, ассоциируется только с датчиком коленвала и при его неисправности машина мжет не заводиться как и в твоём случае

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Датчик позиции РОТОРА-находиться в ТНВД.К датчику коленвала не имеет никакого отношения.Позвоните сюда: http://peugeot-club.by/board/index.php?/topic/722-%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82-%D1%82%D0%BD%D0%B2%D0%B4-lucas/

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Позвоните сюда: http://peugeot-club....B2%D0%B4-lucas/

каждый день его вижу на территории, TD диагностирует профессионально, но мой HDi не читает
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Спасибо!!!Позвонил, поговорил....Сказали примерно, около 350 енотов стоить будет....(((После выходных потяну в Минск...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем привет. Вчера заметил, что на прогретом двигателе холостые обороты стали 1100 вместо 800.Двигатель 2.1 TDI 98г. На не прогретом все в норме. Когда газонеш (на прогретом) обороты падают до 800 и через пол секунды поднимаются плавно до 1100... Чего это может быть ? .... С таким не сталкивался ....

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Датчик холодного хода наверняка мозг имеет, после прогрева включается и завышает обороты, думая что мотор холодный... расход кстати не увеличился ?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Еще не успел замер сделать.... У меня она и так ест 3,5-4 литра на 100км по трассе по городу 6-7. Стоит водородная установка собственного производства... А где этот датчик стоит и может кто знает какое его сопротивление должно быть ?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем морнинг!

Машина Fiat Ulysse 2.1TD 1997 VIN ZFA22000012326248

Пардон муа, что тусуюсь здесь, но насколько я знаю, в этой машине от FIAT только шильдики, фонарики и молдинги, в остальном воно полностью Peugeot 806, и даже она Made in France-

поэтому чужие мы для ремонтинков Fiat/Lancia file:///X:/WINDOWS/Temp/msohtml1/01/clip_image001.gif

Проблема такая- периодически холостые обороты двигателя резко поднимаются и устанавливаются на отметке 1300 (одновременно загорается лампочка ошибки ЭБУ, обороты не плавают)- ездить по городу очень некомфортно.

Впервые проблема вылезла год назад, но вылазила не так часто, и приехав на Гурского- прямо перед подключением компьютера пропала- там подключили EPICовский комп- сказали ошибок нет, вероятно ДППГ.

Через месяц проблема пропала.

И вот пару месяцев назад вылезла снова.

Куда не совался в Минске по электрикам- везде либо бошовские компьютеры под HDI/JTD, либо ответ в духе- продиагностировать сможем, но чинить не будем.

На Платонова продиагностировали- вылезла ошибка ДППГ- но сказали, мы в дизелях несильны- езжайте к дизелистам. Но по старой памяти чуть ослабили тросик газа, идущий к ДППГ и проблема на 2 дня полностью исчезла- я было обрадовался, но, как оказалось, рано.

Хелп! Куда в Минске ийтить, кого искать- посоветуйте, а то достало бегать по автосервисам, называющим себя таковыми по причине исключительно наличия компьютера и подъемника!?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Тросик газа? на 2,1 тд????? :blink: Вроде педаль и насос свузаны электронно

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня 99 года 2,1 тоже тросик стоит и регулировать можно...Была такая проблемма!почти до конца отпустил тросик и проблемма исчезла....

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

У меня насос LUCAS тросик от педали до датчика положения педали газа дальше провода. Сегодня ездил на диагностику компьютер ошибок не обнаружил, только есть нюанс именно по датчику положения педали. В свободном (не нажатом) состоянии показывает нажатие 2% а педаль в пол 117% это вроде не нормально. Снял этот датчик и замерял его сопротивление там 4 контакта. В не нажатом состоянии сопротивление между контактами 1-4 6.0кОм, между 1-3 2.21кОм, в нажатом состоянии между 1-4 2.16кОм, между 1-3 5.94кОм (на фишке контакты пронумерованы). Может кто подскажет какое сопротивление должно быть если оно неверное? Сам датчик если ослабить два болта можно немного подрегулировать (повернуть по или против часовой стрелки есть, пазы). Жду помощи....

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вот тебе тема. Там в моем сообщении фото датчика с 2.1 мотора с 406.

Может чего интересного найдешь в теме.

Датчик положения педали газа Всем у кого "электронная педаль

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

После снятия датчика и замеров его сопротивления, верчения его в руках, несколько раз оттягивал и пускал чтоб стукнуло проблема исчезла.... Может было что-то с контактами...? Citrin спасибо за ссылку ...

Изменено пользователем zor16
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Да, с контактами и была проблема

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Доброго времени суток! Есть подозрения, что это насос, который в баке стоит. При включении зажигания, его не слышно. И вот вопрос, как до него добраться? Либо может ещё куда-то надо лезть?! Предохранители все в порядке. 806, 2.0 Hdi, 110 л.с., 2001 г.в.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

залезь под машину и постучи по баку...потом пробуй заводить...заведется-то скорее всего насос там залипают щетки...что бы его снять нужно снимать бак полностью...я уже это делал у себя, если что могу подсказать...)

Изменено пользователем msk
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Завтра попробую... а в чём ещё может быть причина?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Причин может быть много. Начни с малого, с проверки насоса в баке

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

не заводится на холодную.пытается схватить но чего то не хватает,топливо грушей подкачивал,проблема появилась вчера но вчера завелась. немного потроила и всё стало нормально.на улице -2 солярка зимняя.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

возможно свечи накала, как на горячую заводится?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

на горячую отлично вчера заводилась,ну до этого же морозы тоже были заводилась отлично.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

топливный фильтр посмотри.... давно менял???

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

тысяч 20000

ты ещё 20000 км проедь,она вообще умрёт.....при нашем какчестве топлива,фильтр меняется максимум на 10000 км.Особенно зимой.Это как совет.Далее,если пришлось качать грушей,как наименьшее зло-забита вентиляция бака.Попробуй оставить на ночь с открытым баком(слегка открути крышечку)Если причина будит в этом,результат с утра будит на лицо.Само сабой свечи накала.И есчо,на своём автомобиле за третью зиму заметил-если не стортовать как только погасла лампочка свечей на панели,а подождать сек пять,легче заводится.
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Из руководства по эксплуатации:

post-10001-0-73535000-1326633660_thumb.j

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Из руководства по эксплуатации:

а это рукаводство написано кем и где???
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вот:

Вот,скажи ка,а ты сам через сколько меняеш,тока чэстно???
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

я грушей качал всёравно не завелась, завтра заряжу аккумулятор поменяю фильтр и буду пробовать заводить.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Проехал 10500 и менять не собираюсь.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

тысяч 20000

ты ещё 20000 км проедь,она вообще умрёт.....при нашем какчестве топлива,фильтр меняется максимум на 10000 км.Особенно зимой.Это как совет.Далее,если пришлось качать грушей,как наименьшее зло-забита вентиляция бака.Попробуй оставить на ночь с открытым баком(слегка открути крышечку)Если причина будит в этом,результат с утра будит на лицо.Само сабой свечи накала.И есчо,на своём автомобиле за третью зиму заметил-если не стортовать как только погасла лампочка свечей на панели,а подождать сек пять,легче заводится.
+++за aleks-li на 100500....я зимой и на 5000 тыщ менял...на счет того что: "стортовать как только погасла лампочка свечей на панели,а подождать сек пять,легче заводится. " тоже такое заметил....
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

а если 2 раза свчи прогреть то еще лучше заведеться замена фильтра раз в 30 т полное извращение соляре не ровень нашей у них, я бы еще фильтр сетку заборника бака посматрел год полтора практически полностью забивалась мазутом. а в общем за 7 лет эксплуотации 605 2.1 тд небыло ни одной зимы чтоб не завелась приусловии свечи старер акум исправны и синтэтика залита

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

я это тоже заметил я жду пока погаснут свечи накала и ещё одна лампочка жёлтая снизу и тогда заводится с пол оборота...ребята как фильтр топливный и свечи менять мануал скиньте у меня ситроен эвазион.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

как поменять свечи на 2.1 без разбора навесного.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

как поменять свечи на 2.1 без разбора навесного.

в пежо несложно менять как там в цитре хз че там за навесное мешает я даже предположить не могу,а снять патрубок интеркулера и хрень пласмасовую которая воздух в двиго подаеться снять надо и меняй

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

как поменять свечи на 2.1 без разбора навесного.

я точно не помню,3 года уже как менял,но точно патрубок кулера,крышку пластмассовую с ТНВД и сгибал накидной ключь ,что бы долесть к 1 и 4 свече,думаю можно подобрать длинную голову.но на тот момент с сабой такавой небыло.на всё про всё ушло часа 2

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Моя тоже так капризничала. Схватит и заглохнет, на горячую никаких проблем. Сняли свечи, заменили на новые, ноль эффекта. В воскресенье совсем сдохла. Затянул на СТО, три дня капаются, нашли трещину в стакане топливного фильтра, но пока еще окончательно не завели.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

я осенью устал тоже боротся с дёрганиями,плавающими оборотами....снял бак,вытощил стакан....пипец просто,что там было...потом отсоеденил трубопроводы от стакана и от насоса и вдул туда 8 атмосфер в обратном напровлении движению саляры....пипец был такой жэ,что и в баке....Зато потом побежааалааааа :wacko:

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем привет. Нужен совет. "806 2.1tdi" Вообщем на прогретый двигатель больше 75 градусов начинается какой-то не ровный холостой ход с небольшой вибрацией двигателя, до этой температуры все впорядке. Заводится и едет отлично. Еще есть такая особенность когда на горячий заглушишь и сразу заведешь, то холостой ход секунд 20 нормальный, а потом опять не ровно работает с небольшой вибрацией. Все фильтра поменяны, форсунки проверены. Еще недавно машина при прогреве от 70 до 75 градусов начинала сама подгазовывать потом успокаивалась я поменял температурный датчик возле топливного фильтра и проблема подгазовки исчезла но датчик тот был б.у. может он какнить влияет на теплый холостой ход и его нужно поменять на новый ? Бывают не долгие моменты когда все нормалезуется и через минуту опять начинаеться. Может кто знаком с такой проблемой ?...

Изменено пользователем zor16
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вы машину брали с такой проблемой или она уже в ходе эксплуатации появилась? ИМХО: Слышал про подобные симптомы при неграмотном механическом тюнинге двигателя путем незначительной сдвижки верхней крышки ТНВД.Возможно ТНВД просто нуждается в профилактике (чистке)

Изменено пользователем -Иван-
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Машина у меня 4 года ... А проблема появилась недели две назад... Я пол года назад менял ремкомплект в насосе ТНВД, возле кургана славы (Минск) и мастер сказал, что он после замены ремкомплекта мозгам авто прописал как будто насос новый и на холостом ходу будет не ровная работа на теплый двигатель (точно как сейчас) пока машина не проедет 500км пока все пропишется в мозгах авто.... Может что то сбилось и нужно опять прописать насос заново ....???

Изменено пользователем zor16
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Если косяк проявился после ремонта - то причину логичнее всего искать нужно в последствиях ремонта. Почему Вы к тому-же мастеру не обратитесь?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Если косяк проявился после ремонта - то причину логичнее всего искать нужно в последствиях ремонта. Почему Вы к тому-же мастеру не обратитесь?

После замены ремкомплекта ТНВД прошло пол года и я проехал 20000км ... Мастеру звонил он сказал поменяй датчик температуры (зеленый) на головке блока.... Поменял ничего не изменилось... Снял сегодня клемму аккумулятора может на утро что изменится...... :blink:
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вот на одном форуме нашел...

Andrey T. писал(а):

подскажите пож-та, насос лукас эпик, плавают холостые на горячий двигатель, троит на горячий. как решить проблему, заранее спасибо!

У меня такое было. Начал разрушаться подшипник (большой такой), и стружкой позабивалось всё что можно.

Поменяли подшипник,промыли всё, и СЧАСТЬЕ)

Может такое и у меня ??? ... Хотя пол года назад мастер про подшипник ничего не сказал...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

за полгода, может этот подшипник и потрепался, а кто его знает, может стоит и посмотреть... А звука постороннего со стороны насоса нет? (подшипник бы гудел наверное?)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

за полгода, может этот подшипник и потрепался, а кто его знает, может стоит и посмотреть... А звука постороннего со стороны насоса нет? (подшипник бы гудел наверное?)

Звуков посторонних нет ... и обороты у меня не плавают, работает стабильно ... но не ровно...
0

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти