Перейти к публикации
  • Реклама на Пежо клуб Беларусь

Подстава от Геннадия…

billi

121 просмотр

Всем привет.
Катался я значит, ни кого не трогал… )))
И вот в очередной раз вечером, как обычно запарковал Пыжа на стоянке возле дома и отправился домой. Ни чего криминального не заметил…
Часик где то побыв дома вспомнил что не забрал с багажника одну штучку и решил за ней сходить. Уже стемнело немного. Подхожу значит к багажнику, и боковым зрением вижу что на панели приборов горит какая то красная контролька… Машина естественно закрыта, я ещё даже ЦЗ не трогал… Подхожу ближе и вижу, что горит контролька зарядки:

Я честно прифигел слегонца, думаю как так, машина закрыта, ключ в руках а контролька светится… Открываю машину, поворачиваю ключ во второе положение (включаю зажигание) и лампочка гаснет, хотя должно то быть наоборот. Пробую заводить, а она у-у-у… аккум разрядился… Открыл капот, а генератор аж горячий… Что с ним случилось, почему и как — ума не приложу. В машине вся проводка в оригинале, ни какого колхозинга. Нештатная только сигналка и всё… Просто как обычно заглушил, закрыл а тут такое…
Короче делать нечего, снял аккум и попёр на зарядку. Утром в надежде на то, что может что то за ночь изменится поставил свежезаряженный аккум, но чуда не произошло ))) Контролька как и прежде горела при вынутом ключе, и тухла при включении зажигания. Завёл машину — не загорается, поехал за бусом на стоянку. Километра 3 где то. Приехал, вышел с машины а из под капота пахнет жаренным. Я капот открыл а генератор кипяток прям… Снял клему с аккума на заведенной — машина заглохла, т.е. зарядки нет.
Приплыли…
И как назло нужно было срочно ехать вечером на Пыже по делам… На ремонты времени ну ни как нет, тем более раз гена греется так сильно значит в нём 99% КЗ, и придётся менять обмотку и диодный мост, а это не дёшево… По этому в целях экономии времени и средств я отправился на "Жданы", где "всего то" за 35$ приобрёл другой генератор, один в один как мой. На 406 на сколько знаю ставилось 3 вида генераторов: BOSCH, Valeo и Hitachi. У меня стоял именно последний и на 120A. Меньше ставить нельзя. 90 амперных валом, а 120-и один только нашёлся на мой мотор…
Вот мой старый сгоревший гена:

Стрелкой показал как потемнела обмотка…
А зелёным обведены символы CL12, которые в генераторах Hitachi обозначают ток.
А вот уже установленный "новый" б/у )))

Обмотка как видно как новая.
На снятии-установке заострять внимание не буду, эта процедура описана в книге по ремонту, ни чего сложного там нет.
Вот такие вот чудеса бывают, и почему это произошло для меня до сих пор загадка. Проехал на новом генераторе уже не мало — всё в порядке, ни каких проблем.
Всем добра.

Цена вопроса: $35



0 комментариев


Рекомендованные комментарии

Нет комментариев для отображения

У вас нет разрешения на комментирование этой записи.

×
×
  • Создать...