Перейти к публикации

Peugeot 406 красный вулкан 2,0 HDI

  • записи
    53
  • комментариев
    0
  • просмотров
    1 279

Неприятности после ремонта

chip_rb

226 просмотров

И так большой ремонт прошел и пора бы коню верному катать меня по делам важным…но нет в первый день как выехал после ремонта исправно свозила машинка меня на работу и, возвращаясь на обед, не доехал до дома 100 метров. Тихонько так заглох. Попытался завести — ни в какую… Быстренько перекусил и предпринял очередные несколько попыток — результат тот же. "Ладно, времени нет" — решил я — "после работы подключу комп и посмотрим почему капризничаешь". После работы беру свою лексию подключаю а в ответ тишина- комп не определяет шнурок… Этого еще не хватало…Назад домой, к другому компу подключаю тоже ни диод не горит ни комп не обнаруживает устройство… ппц решил я. Последнюю машину которую по дружбе смотрел, он не смог прочитать, и я решил что проблемы с машиной, оказывается кранты шнурку… ( Кстати, если есть люди которые могут восстановить подскажите куда копать? Возможно что это слетела прошива проца? так как визуально, да и выборочно проверял тестером вроде все целое.
Продолжаем. Значит беру второй шнурок -Делфи и назад к машине. Подключаю — ошибок нет. Зашибись, приплыли…Круча стартером и смотрю обороты, давление в рейке, синхронизацию — все в порядке… Тут я уже начинаю чесать репу. Едет знакомый мимо, прошу затяни в гараж (метров 500 от дома). Цепляюсь, трогаемся пробую с буксира схватывает моментально и работает ровно. Благодарю кореша прошу чтобы проехал следом до гаража (вдруг заглохну). Нет все нормально. Никаких признаков. Попаботала минут 10 еще заглушил, завел — работает… странно. Решил все же махнуть топливный фильтр (лежал новый), хотя меняю каждую осень все фильтра и масло, а в год в среднем 8-10к накатываю. Поменял вроде и старый еще не грязный… в бак заглянуть хотел, но сходу не открутил гайку пластиковую под сидением. После этого без проблем проездил еще 3 дня. Никаких намеков на попытку заглохнуть не было. И вот 2 дня назад приехал с обеда на работу заглушил. Через час понадобилось отъехать — и все… не заводиться. Кручу и ни в какую. После работы ребята на тросу таскали не завел. Пытается схватить 2-3 секунды работы и глохнет. Затолкали опять в гараж. Я домой, переодеваюсь, ноут и делфи в руки и назад. Подключаю и картина опять та же все пучком, синхронизация, давление в рейке за 300, схватывать пытается фыркнет и глохнет значит иммобилайзер тоже работает…чего тебе гадина нужно?.. И тут закралась мысля а может с воздухом чего, хотя комп показывает работу мафа. Скинул датчик мафа, комп показал ошибку — машине пофигу. "А может ЕГР дает машине отработанный а чистого не хватает вот и душится?" — подумал я и скинул вакуумные шланги с егр и заслонки от электроклапанов и машина завелась! Заглушил саморезами шланги от клапанов, чтобы не было утечки вакуума, оставил только клапан турбины решил покататься пару дней и посмотреть поведение машины. И за эти 3 дня машина ни разу не заглохла. Поэтому решил глушить полностью ЕГР, но чуть позже еще немного надо точно удостовериться) а точнее вылечить новую болячку: потекла рулевая причем резко и много и совсем не в том месте где менял сальники. Там сухо. Выдавило с правого пыльника. Почему так резко и сразу понять не могу, нарушить там ничего не могли, коррозии тоже быть не должно иначе бы начало просто сопливить и подтекать а тут за сутки литр ушло…Заказал пока сальник . Попробую поменять Сальник копеечный, если получится — то норм нет буду думать: отдавать на реставрацию или брать контрактную б/у.
Всем спасибо, кто дочитал фотографий нет. Сами понимаете не до фотосессий было).



0 комментариев


Рекомендованные комментарии

Нет комментариев для отображения

У вас нет разрешения на комментирование этой записи.

×
×
  • Создать...