Перейти к публикации

serg_evil

Новичок 2014 - н.в.
  • Публикации

    6
  • Posts on chatbox

    0
  • Зарегистрирован

  • Посещение

О serg_evil

  • Звание
    Новичок

Информация

  • Пол
    Мужчина
  • Город
    Брест

Контакты

  • Настоящее имя
    Сергей

Автомобиль

  • Автомобиль
    Peugeot
  • Модель вашего Peugeot
    307
  • Год выпуска вашего автомобиля
    2003
  1. serg_evil

    Пежо 307. Звуковой сигнал.

    Сигнал не работает. Грешу на шлейф. В стреказу идет 4 шлейфа, вроде с синим разьемом - это на сигнал. Можно както проверить, замыкая его, будет ли сигнал?
  2. Вентилятор крутит исправно. Как только климу включаешь, сразу крутит...
  3. Народ подскажите....Включаю климат на 14-16. Все начинает работать. За бортом 34-35. Крутит, дует...но дует скорее теплом чем холодом. Решил что не хватает скорости, охлождатся. Выехал на трассу - почти не чего не изменилось, хотя дуло уже прохладным. Но пока ехал 120-130 начала температура ползти уверенно вверх... Когда езжу вечером или когда прохладней проблем нету , и ледяной воздух и не греется... Что делать? ,
  4. Понятно теперь. Спосибо....А скорость в памяти сахраняется?? У меня при включении всегда примерно 50-55. Даже если только что 90 было...
  5. Это написано в инструкции к 307 : Отключение заложенной в память скорости. Если Вы хотите отключить на некоторое время скорость, введенную в память системы: нажмите на переключатель 4 или на педаль тормоза или сцепления.Восстановление скорости, введенной в память системы После временного отключения скорости вновь нажмите на переключатель 4. Автомобиль снова будет двигаться со скоростью, введенной в память.Так что так и должно быть.У меня другой вопрос. ТАм же, в инструкции, пишут: Погасший индикатор свидетельствует о том, что система отключена. Подскажите где этот индекатор???? 307 дорестайл, хатчбек. Круиз был изначально. Когда включаешь стоит скорость примерно 50км/ч. + добовляешь до требуемой и едешь... Но нигде не видно ни скорости заданной ни индикатора работы....
×