redline14

Новичок 2014 - н.в.
  • Публикации

    8
  • Зарегистрирован

  • Посещение

О redline14

  • Звание
    Новичок

Информация

  • Пол
    Мужчина
  • Город
    Одесса

Контакты

  • Настоящее имя
    Артём

Автомобиль

  • Автомобиль
    Peugeot
  • Модель вашего Peugeot
    605
  • Год выпуска вашего автомобиля
    1999

Посетители профиля

102 просмотра профиля
  1. 605. МКПП

    Еще раз огромное спасибо !! Как сделаю - отпишусь !
  2. 605. МКПП

    Спасибо за совет дружище ! Только увидел ответ... А как поджать его ? с помощью шайб ?? Путем подставки их под обойму подшипника ?
  3. 605. МКПП

    Добрый вечер всем. Помогите пожалуйста с проблемой. Купил авто полтора года назад(PEUGEOT 605 2.1 TD 1999 года), и эта проблема уже была, так и езжу, звук не усилился, может слегка. Проблема в следующем: когда на улицу температура воздуха опускается ниже 10 градусов по Цельсию, сутра завожу машину, идет не понятный шерох от КПП, чуть газу добавлю(1000 оборотов) - пропадает, как только машина прогреется до градусов 70, тоже пропадает этот звук, когда выжимаю сцепление(на холодную) - тоже пропадает. На горячую все эти симптомы пропадают, кроме звука, который на видео(на 13 сек.) И этот звук только на 1 и 2 передаче до 1300 оборотов, после пропадает. Не важно как руль стоит, что по ровной дороге, что в поворот этот шерох не пропадает. Я хотел у вас спросить, может это как то взаимосвязано. И что это вообще может быть ? Буду рад каждому обоснованному мнению. ВИДЕО
  4. 605. Не тянет 2.1 ТД 12v

    Да была такая фигня на прошлой машине(такой же), но здесь все на месте! И даже подкидывал другой 100% рабочий датчик наддува, за который ты говоришь, но ситуация не именилась. И повторюсь - бывает прорывает и машина едит как надо... и турбина свистит как положено.. А в основном как на простом атмосфернике ... Забыл отписаться. Проблему решил. Оказалось, что был переломан провод, один из 3-ёх, которые идут от датчика наддува(denso). Сделал диагностику, показало, что не видит датчик, и его показания прыгают. Обломался аж в косе под кожухом. Перепаяли, и машина ожила.
  5. 605. Не тянет 2.1 ТД 12v

    Да была такая фигня на прошлой машине(такой же), но здесь все на месте! И даже подкидывал другой 100% рабочий датчик наддува, за который ты говоришь, но ситуация не именилась. И повторюсь - бывает прорывает и машина едит как надо... и турбина свистит как положено.. А в основном как на простом атмосфернике ...
  6. Пежо 806. 2.1 td. Нет тяги. Ремонт. ТО

    Добрый день, подскажите что может быть? Купил машину 605 1999 год 2.1ТД, насос лукас Эпик. Проблема в след... Вообщем заводится, что на гарячую, что на холодную идеально с пол оборота. Не дымит, не коптит. Работает ровно..Насос сухой, нигде не подтикает... Когда разгоняетшся медленно машина едит и турбина свистит, Только хочешь чуть быстрее нажать на газ как буд то давится, но медленно разгоняется.... Когда пускаю газ - едит ... Поменял все фильтра, были забиты очень, и заборник почистил в баке, был забит наглухо. Управляющую форсунку, мерял сопротивление (130-Ом на гарячую). До этого ездил на такой же машину, в ней был пробег намного больше, но она ехала на много лучше... И еще когда разганяешься чуть больше холостого хода идет провал, и потом еще чуть больше нажимаешь на газ и прорывает и машина едит.. Бывает так прорывает что она как буд то оживает и едит как положено, только газ скинул и п.... пропала тяга опять ... . Патрубки на месте (турбина рабочая) Снимал трубку на ЕГР, так она уже заглушена тонкой металической нержавеющей пластиной... И еще по сравнению со старой машиной, там как вроде мотор мягче работал, тут рычит сильнее особенно на оборотах..
  7. 605. Не тянет 2.1 ТД 12v

    Добрый день, подскажите что может быть? Купил машину 605 1999 год 2.1ТД, насос лукас Эпик. Проблема в след... Вообщем заводится, что на гарячую, что на холодную идеально с пол оборота. Не дымит, не коптит. Работает ровно..Насос сухой, нигде не подтикает... Когда разгоняетшся медленно машина едит и турбина свистит, Только хочешь чуть быстрее нажать на газ как буд то давится, но медленно разгоняется.... Когда пускаю газ - едит ... Поменял все фильтра, были забиты очень, и заборник почистил в баке, был забит наглухо. Управляющую форсунку, мерял сопротивление (130-Ом на гарячую). До этого ездил на такой же машину, в ней был пробег намного больше, но она ехала на много лучше... И еще когда разганяешься чуть больше холостого хода идет провал, и потом еще чуть больше нажимаешь на газ и прорывает и машина едит.. Бывает так прорывает что она как буд то оживает и едит как положено, только газ скинул и п.... пропала тяга опять ... . Патрубки на месте (турбина рабочая) Снимал трубку на ЕГР, так она уже заглушена тонкой металической нержавеющей пластиной... И еще по сравнению со старой машиной, там как вроде мотор мягче работал, тут рычит сильнее особенно на оборотах.. ТОЛЬКО ЧТО ОБНАРУЖИЛ ДРУГОЕ .... Когда при переключении втыкаю передачу и сразу нажимаю газ чуть меньше половины и в этом положении держу педаль, она начинает переть шо дурная как положено ! Если чуть по другому газ нажать все не тянет ! Ну шо за нафиг? ?
  8. 605. Какая нормальная температура у двигателя?

    Добрый вечер, у меня 605 2.1 ТД, мотор BTE 1998 года МКПП.. Объясните мне пожалуйста, зачем в системе 2 термостата ??? И как правильно прокачать систему охлаждения ?? Спасибо ! И ещё по трассе температура 88-90. Только останавливаюсь в городе (на улице +25) сразу подымается до 95 и скидывают вентиляторы(первым включением) до 90... Это нормально ? Термостат один, (большой тот что снизу мотора), НОВЫЙ. Второго, тот что сверху(маленький) не стоит вообще