fessik

Пежо 407. Ошибка Depollution system faulty.

Рекомендуемые сообщения

А вот у меня (407 2.0 HDI) с момента покупки (май этого года) стабильно загорался Depollution на трассе (или на кольцевой)

минут через 15-30. Машина сразу начинала тупить, судя по всему отрубалась турбина. Но стоило машину заглушить и завести,

и хотя ошибка продолжала гореть какое-то время (до утра как правило), на динамике это не отражалось.

По городу эта ошибка никогда не загоралась.

Компьютер показывал стабильную ошибку -

кратковременная неисправность. электромагнитный клапан давления турбокомпрессора

положение клапана слишком сильно отличается от заданного.

Но наверное ошибка была "неправильная", т.к. толком никто ничего не мог сказать (даже на Сифтрансе),

грешили на датчик давления турбины, но отдельно они не продаются, в итоге решил пока забить на это дело.

И вот как только похолодало, ошибка исчезла! Т.е. не появляется совсем (тьфу-тьфу).

Чтобы это могло быть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Пежо 407 2,0 HDI 2005 года. Depollution sistem fautly... По результатам диагностики показывает низкий уровень остатка присадки в бачке - 126мл. Залез под машину, снял защиту ... точно! Бачок для присадки пустой. Сегодня позвонил на сервис Пежо в Минск . 3 литра иолиса (какого-то нового вместо №176)- 2 102 400 бел.руб. Это уж слишком. Прошу помощи у бывалых. Может кто-то продаст присадку? Дырявить ФАП очень жаль.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Периодически появляется ошибка Depollution system faulty , загорается чек энджин , и пропадает тяга вообще, к тому же мотор не раскручивается больше 2800. ..... Бывает проходит при движении, часто когда машина долго постоит, обычно утром или вечером, после работы первое время работает хорошо.

пежо 307 1.6 sw .... тоже самое было, почитал форум стало не по себе, оказывается эта ошибка указывает на целую серию возможных неисправностей, которые даже комп. дагностика не всегда выявит.

В рез-те серии экспериментов наугад было выявлено, что ошибка DSF появляется только если с утра заводить ее непрогретую, при включенном кондиционере. если кондиционер отключен при зажигании, то никаких ошибок нет.

п.с. : ошибка все таки появляется, и не зависит от кондишена....

п.п.с : теперь вот заметил, что когда газ заправлен хотя бы наполовину, то ошибки не появляется

п.п.п.с : даже с заправленным газом появляется... теперь думаю это зависит от холода. При минусовой температуре всегда ошибка появляется.

Изменено пользователем newsmoon

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

две недели до этого, по компу, все великолепно и сейчас все работает, может что-то разовое, так если вдруг опять, где смотреть, что шевелить?

Лучше обратиться на диагностику,если ошибка была она обязательно пропишется,а там и узнаете,что к чему.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет , машина завелась без проблем , -17 градусов , завёл , думаю пусть минут 10 прогреется , прогрел , выезжаю со двора дохожу до 2ой передачи на тебе ОШИБКА Depollution system faulty тяга пропала машина заглохла ((( завожу , заводиться , дальше еду до 30 км скорость доходит и опять глохнет , подскажите , как вариант замерзла соляра , 1.6 HDI может кто сталкивался с этим ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет , машина завелась без проблем , -17 градусов , завёл , думаю пусть минут 10 прогреется , прогрел , выезжаю со двора дохожу до 2ой передачи на тебе ОШИБКА Depollution system faulty тяга пропала машина заглохла ((( завожу , заводиться , дальше еду до 30 км скорость доходит и опять глохнет , подскажите , как вариант замерзла соляра , 1.6 HDI может кто сталкивался с этим ?

вчера было тоже самое, раз 5ть заглох, и тоже грел минут 10, а сегодня выключил вентилятор печки и грел до 70гр выехал, поехал, больше не глохла, обраткой отогрелся стакан заборный в баке и всё гуд.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет , машина завелась без проблем , -17 градусов , завёл , думаю пусть минут 10 прогреется , прогрел , выезжаю со двора дохожу до 2ой передачи на тебе ОШИБКА Depollution system faulty тяга пропала машина заглохла ((( завожу , заводиться , дальше еду до 30 км скорость доходит и опять глохнет , подскажите , как вариант замерзла соляра , 1.6 HDI может кто сталкивался с этим ?

сегодня было что то похожее. утром -20 завелась без проблем, прогрел , выехал на трассу через некоторое время загорелся Depollution на БК температура была -25 через пару метров пропала тяга, но пронесло не заглох и тяга появилась опять. на ПП2000 показало "низкое давление топлива" как то так.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сегодня было что то похожее. утром -20 завелась без проблем, прогрел , выехал на трассу через некоторое время загорелся Depollution на БК температура была -25 через пару метров пропала тяга, но пронесло не заглох и тяга появилась опять. на ПП2000 показало "низкое давление топлива" как то так.

не надо стеснятся! прогрейте хорошо чтоб обратка Д.Т прогрело в баке! и всё будет тип-топ, у самого так было.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

горит чек до сих пор \ \11 у вас ошибка пропала \7 и вылетает ошибка Depollution system faulty !!!! вроде уже керосина добавил просралась , тяга появилась а вот ошибка не пропала )

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет , машина завелась без проблем , -17 градусов , завёл , думаю пусть минут 10 прогреется , прогрел , выезжаю со двора дохожу до 2ой передачи на тебе ОШИБКА Depollution system faulty тяга пропала машина заглохла ((( завожу , заводиться , дальше еду до 30 км скорость доходит и опять глохнет , подскажите , как вариант замерзла соляра , 1.6 HDI может кто сталкивался с этим ?

Такая же ерунда и у меня вчера приключилась!!! 407 SW 1.6 HDi FAP. Правда мороз -20. Завел с пол тыка (ночует на улице), прогрел минут 10-12, покатался по городу около 10 км, а затем, постояв на светофоре, даже 3-ю включить не успел под горку, заклохла! Загорелась "контрольная лампа двигателя" и ужасающая надпись "Depollution system faulty". И так ещё два раза, но оставшийся 1 км до дому на 2-ой доехал, загнал в гараж на место А6 брата, он утром не завелся и перед домом оставил. После обеда в гараже завел (-13 в гараже), прогрел минут 20-25, работает отлично, дал под 4000 об./мин. - всё нормально, НО: "контрольная лампа двигателя" и ошибка "Depollution system faulty" продолжают угрожающе гореть!!! Чего ожидать и что делать??? С апреля 2011 езжу и это первый косячок, стоит ли мне волноваться? Или всему причиной зима, мороз и белорусская соляра по цене 98-го!!!???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как оказалось в фильтре была вода , замена фильтра решила проблему, на всё ушло мин 15-20 , за одно и воздушник поменял , сняв старый фильтр был в шоке сколько там воды ((( которая + ко всему и подмерзла , так что добавляйте керосин а не эти сраные антигели ))) теперь всё как часы работает , да и при замене фильтра 1.6HDI проверьте работает ли у вас подогрев тестером он там съемный )))))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

теперь всё как часы работает

А как на счёт ошибки? Пропала "Depollution system faulty" и лампочка самодиагностики двигателя или нет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

выехал на трассу через некоторое время загорелся Depollution на БК

Ошибка Depollution пропала потом или нет? Или убирать пришлось?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Такая же ошибка на 407sw 1.6HDi - Depollution..., сегодня словил, может зима (-25) всему виной? хотя заводится нормально, че делать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Такая же ошибка на 407sw 1.6HDi - Depollution..., сегодня словил, может зима (-25) всему виной? хотя заводится нормально, че делать?

Ну так вот и я о том же! Што рабiць?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ничего. зима однако, саляра мерзнет.

Чё-то в прошлом или позапрошлом годах тоже зимы были и не плохие: лично я (да и многие здесь) с такой проблемой не сталкивались! Мой 406 2.0hdi при -27 заводился с пол тычка, погрелся 10 мин. и полетел!!! А сейчас 407 при -19 глохнет! Ясен пень, что дело не в машинах, а в соляре - только как эту беду решить? Или пойти кому-нибудь с "Белнефтехима" морду разбить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Такая же ошибка на 407sw 1.6HDi - Depollution..., сегодня словил, может зима (-25) всему виной? хотя заводится нормально, че делать?

Ну так вот и я о том же! Што рабiць?

Сегодня хотел ехать снимать Depollution, одонако попробовал старый дедовский способ - 5 раз включить-выключить зажигание до полного погасания всех лампочек - ПОМОГЛО!!! Ошибка исчезла.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Такая же ошибка на 407sw 1.6HDi - Depollution..., сегодня словил, может зима (-25) всему виной? хотя заводится нормально, че делать?

Ну так вот и я о том же! Што рабiць?

Сегодня хотел ехать снимать Depollution, одонако попробовал старый дедовский способ - 5 раз включить-выключить зажигание до полного погасания всех лампочек - ПОМОГЛО!!! Ошибка исчезла.
Зачёт! Завтра буду пробовать!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Теоретически ошибка должна само пропасть , когда потеплеет )))) вся проблема в соляре а не в пыжеке...галимое качество ...((((

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня 1.4 бензин,таже хрень вылезла.Заглушил,завёл пропала,потом опять.Заехал на заправку,влил 20литров.Больше не выскакивала.Может и вправду это не ошибка а предупреждение :wacko:о галимом топливе :blink:

Изменено пользователем VASALEX

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня хотел ехать снимать Depollution, одонако попробовал старый дедовский способ - 5 раз включить-выключить зажигание до полного погасания всех лампочек - ПОМОГЛО!!! Ошибка исчезла.

Сегодня попробовал... Дедовский способ не помог - гарыць Depollution также нагло, и "мясорубка" тоже!Што рабіць далей?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня хотел ехать снимать Depollution, одонако попробовал старый дедовский способ - 5 раз включить-выключить зажигание до полного погасания всех лампочек - ПОМОГЛО!!! Ошибка исчезла.

Сегодня попробовал... Дедовский способ не помог - гарыць Depollution также нагло, и "мясорубка" тоже!Што рабіць далей?
У меня опять вылазила, ночь постояла и ошибка пропала. Система какашку какую-то ловит и ругается. Но раз у тя ошибка не уходит, нуна посмотреть на компе подробнее. Этот Depollution какая-то общая ошибка. На ул.Путейской могут помочь, я там ошибку сажевого фильтра снимал. Тел. 8-029 623-88-18, 80.000 бел.руб. Могу предложить тока такой вариант.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас