stasby

Пежо 607. Engine antipollution system deffective. 2.2 HDI не разгоняется

Рекомендуемые сообщения

ошибка по давлению турбины..либо мало либо велико..в каждом случае разбирался отдельно..где свирл..где клапан упр турбой менял..на одном утечка в вак контуре была..вобщем..тщательно на параметры диага смотрите..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В моей машине 2.2.HDI 607 после замены фильтра загорелась ошибка Engine antipollution system deffective. Такая же ерунда была год назад. Пришлось ехать на ПЕЖО Сервис, оказалось регулятор давления топлива. Менять не пришлось, его почистили подкусили какие то усики. Сказали хватит на полтора года. Теперь такая же ерунда. На сервисе стоит регулятор 1500000 т.р. Подскажите где можно купить регулятор топлива, кроме сервиса?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

скажите пожалуйста что может быть на что обратить внимание ... сегодня завел машину и поехал ... и был удивлен непонятному звуку из окна ... после 2 тыс оборотов машина свистит и шипит одновременно(такое впечатление что турбина гонит воздух кудато на ружу) при этом расход подскачил до 15-18 литров машина тупая и толком вообще не разгоняется .. 100-ку наверно за 20 сек .... заметил что в зеркале меня преследует черный дым .... когда машина на нейтралке или паркинге газую после 2 х тыл обычный звук турбины ничего особенного .. никакого свиста и шипения .... поэтому немогу сказать от куда звук из-под капота или из трубы.... что делать парни????забыл добавить что никаких ошибок машина не показывает .. но на диагностику не гонял2.2 хди 2001г ... фап видимо удален ... потому что бачек пустой ... без жидкости ... литовский вариант

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ну у меня там и маслице немного есть на этих патрубках .... как проверить какой??? снять и посмотреть??? только так?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

так в том то и дело ... я же писал в первом сообщении что когда машина стоит на паркинге(другой чел газует )и при газовании нет ни свиста ни шипения ..... они слышны только при езде ..... в том вот и вся прелесть этого случая

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Оказался один из шлангов турбины как и говорил дайвер ... а звука небыло слышно потомучто его уже сильно разорвало и небыло свиста)) ... пробывал зашить и склеить хватило на 1 день ... у кого есть шланг -0 382.ET или где можно заказать кроме экзиста??хорошее Б\У приветствуется

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Оказался один из шлангов турбины как и говорил дайвер ... а звука небыло слышно потомучто его уже сильно разорвало и небыло свиста)) ... пробывал зашить и склеить хватило на 1 день ... у кого есть шланг -0 382.ET или где можно заказать кроме экзиста??хорошее Б\У приветствуется

ну только если на сифтрансе правда ценник сказочный за кусок резины. Звони по разборкам,объявам) найдешь не такая эта и редкость

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

да ценик серьезный ... новая 125 дол б\у от 30 до 60кстати поездил с этим самым дырявым шлангом выскочила мясорубка ... машина ваще не едет ... и ошибка катализатора ... на маленьком дисплее нарисована труба и точки в ней типа забита!!!! кстати как можно без компа определить вырезали катализатор или нет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

вот блин, но я када заклеил патрубок скинул ошибки чеком они больше не появлялись но машина все равно немного тупенькая была .. я так понимаю тяжело ей выдыхать .. хоть и ошибку не выдает.. так? т.е. мне полюбому снимать и чистить фильтр?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

заменил шланг, поехал по трассе ... на 150 выскочила ошибка сажевого фильтра но вскоре потухла .... поездил по городу ... и вскоре машина перестала вообще заводиться .... почитал форм сделал вывод что из-за сажевого фильтра не может вообще заводиться ... так???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

вот и я так думаю .... грешу на регулятор 15 тыс км назад перекусил сеточку ... может сам датчик умер? может же бытьтак резко и без симптомов???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

607-й, 2.2 хди, 2001, АКПП

Помогите с таким вопросом. Неделю назад проехал 600 км по трассе, приехал в город, через 30 км выскочила ошибка двигателя Engine antipollution system deffective. Машина начала тупить, не разгоняется, обороты начали плавать (не всегда), периодически вибрация на кузове. Через день езды по городу ошибка сама потухла и машина начала ездить без проблем в обычном режиме. Через неделю надо было ехать по трассе. Проехав 250 км со скоростью 120км/ч, я остановился на 5 минут (ну сами понимаете зачем) и машину не глушил, чтобы не травмировать турбину. При работе на холостых в течении 5 минут загорелась опять вышеуказанная ошибка. После этого ошибка не гаснет, утром заводится и подтраивает, вяло разгоняется, особенно после 2000 оборотов. Выхлоп нормальный, расход тоже. Может кто сталкивался с такой проблемой.

Я конечно понимаю, что надо ехать на диагностику, но может кто-то скажет однозначный ответ без траты времени. Спасибо

У меня подобный геморрой. Разница в том, что на моём Лёве движок 2.2 16V . Посоветуйте, как его устранить малой кровью.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ФАП к заводке авто не имеет никакого отношения

А из-за фапа может быть что машина глохнет и мясорубка загорается на высоких оборотах типа кикдаун???? или грешить на датчик давления топлива

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

в том то все и дело что это началось после замены регулятора .. уже пол года стоял старый регулятор с подкусаной сеточкой и все ок ... но спецы местные сказали что так неположено .. я купил новый регулятор и поставил ... соответственно сеточка в нем тоже новая и не подкусанная .... и с этого все началось ... сначала даже при не оч сильном ускорении машина умерала ... снял регулятор посмотрел - оказалось что он без уплотнительной резинки и поэтому небыло гермитичности ... поставил резинку уплотнительную от старого и вроде бы все ок ... но нерез несколько часов езды машина стала умирать при кикдауне .. и мясорубка чеком не скидывается ... думаю снять опять и откусить сеточку??? или искать другой выход???

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Резинка уплотниктельная нипричем. Если стоит прокладка, то резинка необязательно. Какой топливный фильтр стоит? Какой фирмы? Менял сам? Менялся при тебе?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

фильтр менял 12 тыс назад ... и в тоже время чистил бак ... в баке была гуща ... какая прокладка??? на клапане нет никаких прокладок!!!!!

на датчике давления топлива я имел ввиду

буду ставить пурфлекс новый!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас