Перейти к публикации
alkal

Пежо 307. Датчик температуры ОЖ.

Рекомендованные сообщения

На моем 307SW 2.0 бензин начал глючить датчик температуры ОЖ. Как правило, на холодном двигателе. Появляется сигнал STOP, а на дисплее высвечивается ENGINE COOLANT TEMPERATURE TOO HIGHT. После прогрева эффект исчезает. Рекомендовали заменить датчик. У меня два вопроса: 1) Где искать датчик. 2) Нужно ли сливать ОЖ и можно ли ее использовать после слива?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На Сифтрансе купишь датчик. Если руки быстрые и ловкие можно его поменять без слива ОЖ (не знаю правда как хитро он стоит на 307). Слитую ОЖ можно залить назад.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Слитую ОЖ можно залить назад.

при условии, что она прозрачненькая, а не мутная и не имеет вкраплений крупных частиц.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Слитую ОЖ можно залить назад.

при условии, что она прозрачненькая, а не мутная и не имеет вкраплений крупных частиц.
Я думаю автор не додумается такую назад влить) хотя, всякое бывает. ;)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Слитую ОЖ можно залить назад.

при условии, что она прозрачненькая, а не мутная и не имеет вкраплений крупных частиц.
Я думаю автор не додумается такую назад влить) хотя, всякое бывает. ;)
мы должны предупредить единомышленника!!!!!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В снятии датчика ничего сложного нет (сам в гараже одним ключом открутил и тем же ключом закрутил новый), но у меня как оказалось дело было не в датчике, так что если хош могу глянуть в гараже, может еще где и лежит.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо квириты! Я еще покопался в инете и нашел англоязычный форум. У нескольких человек была такая же проблема и все они ее решили заменой датчика. Поэтому я съездил на Свердлова, купил датчик (86 тыс.руб.) и, на удивление быстро, - заменил. Глюки пропали! Теперь, кому интересно, про процесс замены. Датчик стоит довольно удачно - практически наверху двигателя, с правой стороны. Узнать его можно по зеленому разъему. Для отворачивания нужна удлиненная головка на 19. После отворачивания ни капли жидкости не вытекло (я ее не сливал, хотя на сайте рекомендовали). Это немного настораживает, однако уровень ОЖ в бачке был нормальным и не изменился после процедуры. Возможно, нужно отвернуть пробки выпуска воздуха. Тем не менее, указатель температуры функционирует нормально (при глюках стрелка отклонялась вправо до предела).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 У меня почему-то он просто вставляется и фиксируется стопорным кольцом, а не ввинчивается... это нормально? Я-то купил датчик с резьбой... и чего теперь делать? (Пежо 307... 2.0 HDI)заранее спасибо

Изменено пользователем Иван_Ко)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

На моем 307SW 2.0 бензин начал глючить датчик температуры ОЖ. Как правило, на холодном двигателе. Появляется сигнал STOP, а на дисплее высвечивается ENGINE COOLANT TEMPERATURE TOO HIGHT. После прогрева эффект исчезает. Рекомендовали заменить датчик. У меня два вопроса: 1) Где искать датчик. 2) Нужно ли сливать ОЖ и можно ли ее использовать после слива?

У меня та же проблема, а теперь и вовсе стрелка постоянно лежит на нуле. Помогите пожалуйста найти этот датчик, не могу понять где он расположен. 307 2.0 hdi. Фото с открытым капотом прилагается.

post-11820-0-21689100-1328293722_thumb.j

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

с торца правая сторона плохо видно, зелееный такой. както так. вставляется и стопорится стопорным кольцом.номер детали 1338C1 №9

Изображение

Изменено пользователем Diesmachine

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Можешь пожалуйста отметить на фотке приблизительный квадрат поисков. Я смотрел, но зелёного ничего не нашёл. :blush:

Спасибо, пойду в гараж искать :)

Изменено пользователем Senator

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Большое спасибо за рисунок, кажется нашёл. Он виднеется в красном кружке? Только фишку с него снять не смог, поломать боюсь. Как она правильно снимается?:wacko:

post-11820-0-36193000-1328297907_thumb.j

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 фишка на защёлке , сама защёлка с низу датчика поэтому отщёлкивать неудобно (ничего невидно) , я своя защёлку сломал и теперь просто вставляется без защёлки 

Изменено пользователем ZIGOR

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

фишка на защёлке , сама защёлка с низу датчика поэтому отщёлкивать неудобно , я своя защёлку сломал и теперь просто вставляется без защёлки

Спасибо, я так и понял, видел уже похожие защёлки, но тут очень всё неудобно. :rolleyes: Буду пытаться аккуратно снимать. :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не получается отщёлкнуть фишку никак :wacko:

апд:

Фишку только что скинул при помощи плоскогубцев. Силы скинуть руками в условиях ограниченного просранства не хватало.

Изменено пользователем Senator

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как понять, в датчике ли дело? Скинул фишку. После заводки стрелка зашкаливает и начинает работать вентилятор. На одном форуме прочитал,что это говорит об исправности датчика, однако мои симптомы говорят о его кончине. :wacko: И к тому же не понимаю как его открутить. Головкой на 19 пробовал, как написано выше. Не подходит вроде. :blink:

Изменено пользователем Senator

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Хелп, срочно! Снял наконец-то злосчастный датчик, он у меня не закручивается, как писали выше, а стопорится фикс. клипсой, как показано на рисунке выше. Вообщем снял я его почти вслепую, а вот новый зафиксировать не могу. Весь антифриз ушёл уже. Помогите советом, как его зафиксировать. :mellow:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Хелп, срочно! Снял наконец-то злосчастный датчик, он у меня не закручивается, как писали выше, а стопорится фикс. клипсой, как показано на рисунке выше. Вообщем снял я его почти вслепую, а вот новый зафиксировать не могу. Весь антифриз ушёл уже. Помогите советом, как его зафиксировать. :mellow:

В блоке термостата могло остаться кольцо.Его нужно вынять. Если его оставить,то новый датчик сядет в гнездо не до конца и клипсу не вставишь,и датчик не зафиксируешь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я бы еще добавил, что резинку (если ставишь новую) лучше промазать чем нибудь силиконовым, т.к. она вполне может цепляться за пластик, не давая датчику сесть полностью.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как понять, в датчике ли дело? Скинул фишку. После заводки стрелка зашкаливает и начинает работать вентилятор. На одном форуме прочитал,что это говорит об исправности датчика, однако мои симптомы говорят о его кончине. :wacko:

Так это симптомы датчика этого зеленого в корпусе термостата или нет? Есть машина с похожими глюками. Стрелка температуры прыгает, включается вторая скорость вентилятора. Корпус термостата ставился бэушный с датчиком.И вопрос по поводу проверки: сколько он должен на холодную показывать если мультиметром тыркать? Аааа... еще... показания с него идут на и на приборку и на мозги или как? 2,0 ХДИ 110

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите пожалуйста! Пежо 307 2,0 90 лс. Вставил датчик ОЖ в термостат (без резьбы) но клипсу до защелкивания вставить не могу... все руки ободрал... кольцо от старого вынул, датчик сел плотно.... но вот клипса эта не становится никак. В пазы вставляю, немного заходит и все. В чем там может быть проблема? Если кто знает, на какой температуре должен включаться вентилятор? и сколько скоростей на моем вентиляторе? или он должен крутится на одной скорости.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Если кто знает, на какой температуре должен включаться вентилятор? и сколько скоростей на моем вентиляторе? или он должен крутится на одной скорости. Изображение Не знаю как у тебя - у меня включается винт при + 98, и 2 скорости у него... если смотреть по VIN .Изображение Изменено пользователем ELEGY

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Подскажите пожалуйста! Пежо 307 2,0 90 лс. Вставил датчик ОЖ в термостат (без резьбы) но клипсу до защелкивания вставить не могу... все руки ободрал... кольцо от старого вынул, датчик сел плотно.... но вот клипса эта не становится никак. В пазы вставляю, немного заходит и все. В чем там может быть проблема? Если кто знает, на какой температуре должен включаться вентилятор? и сколько скоростей на моем вентиляторе? или он должен крутится на одной скорости.

У меня такая же фигня была) проверь, той ли стороной засовываешь стопорное кольцо (он же зажим), т.к. есть разница и при достаточном усилии можно сломать крепление... как например я сделал(на вентиляторе по-моему 2 скорости, включается при 90 градусах... кажется так

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

VF33CRHYB82072682 мой вин. Дело в том что у меня он включается где-то на +102-105 С (если отталкиваться от показаний на приборной панели). А ранее, например прошлым летом, он у меня включался иногда и чуть более 90, и гудел после выключенного зажигания, а сейчас вообще не гудит после выключения зажигания. P.S. Неделю назад выяснил, что не работает вентилятор, поехал на СТО там обнаружился проводок переломанный - соединили, все равно не работал... но с компьютера в тестовом режиме запускался (доводил температуру до 120 - без компа не запускался). Потом электрик соединил какие-то проводки и выставил на компьютере включение не по двум, а с одной скорости (в смысле к каждой скорости приписана определенная температура). Вот скажите, если знаете, я вот думаю, что электрик накосячил, т.к. должно быть две скорости, одна например при + 93-95, а другая с более высокой....и еще он посоветовал заменить датчик температуры охлаждающей жидкости, вот с ним теперь мучаюсь. Помогайте ребята... жара... а вентилятор на 105 только работает =)))

Подскажите пожалуйста! Пежо 307 2,0 90 лс. Вставил датчик ОЖ в термостат (без резьбы) но клипсу до защелкивания вставить не могу... все руки ободрал... кольцо от старого вынул, датчик сел плотно.... но вот клипса эта не становится никак. В пазы вставляю, немного заходит и все. В чем там может быть проблема? Если кто знает, на какой температуре должен включаться вентилятор? и сколько скоростей на моем вентиляторе? или он должен крутится на одной скорости.

У меня такая же фигня была) проверь, той ли стороной засовываешь стопорное кольцо (он же зажим), т.к. есть разница и при достаточном усилии можно сломать крепление... как например я сделал(на вентиляторе по-моему 2 скорости, включается при 90 градусах... кажется так
Спасибо за совет. Я блин его и так и этак крутил но нифига.... но все равно завтра пойду пробовать...Ребята, а скорости если две - то они по частоте оборотов отличаются?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня когда глючил датчик, вентилятор тож крутился после выключения зажигания, а теперь температура не поднимается выше 90 градусов, т.е. при включении вентилятора она сразу опускается. Короче в первую очередь датчик поставить, а там будет видно. Проводка там на самом деле неахти( хлюпенькие проводки да ещё и слабоизолированы и находятся в достаточно "интимном" месте)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Короче парни... пошел я сегодня датчик доделывать... все снял, что мешало... и поехали... слил жидкость... достал датчик, одеваю стопорное кольцо - ок! вставляю в разъем без датчика - ок! А вместе ФИГ!!! Я его и так и этак... ни как. И плоскогубцами и отвертками.... Я его уже и уговаривать начал, даже машине пообещал помыть ее если встанет... но нет. Короче, через три часа, сломал к херам разъем под стопорное кольцо!!! =))) Благо не с концами... сверху осталось немного с прорезью... так я кольцо стопорное разломал на пополам и сверху засунул. Попробовал вроде руками не вытащишь, завел ничего не капает. Может прокатит. Кто знает большое давление на датчик приходится? Вот теперь бы мне еще с вентилятором разобраться.... но это уже видимо по приезду в Витебск. Сейчас в Москве, а цены тут бьют мою нежную белорусскую психику...

Подскажите пожалуйста! Пежо 307 2,0 90 лс. Вставил датчик ОЖ в термостат (без резьбы) но клипсу до защелкивания вставить не могу... все руки ободрал... кольцо от старого вынул, датчик сел плотно.... но вот клипса эта не становится никак. В пазы вставляю, немного заходит и все. В чем там может быть проблема? Если кто знает, на какой температуре должен включаться вентилятор? и сколько скоростей на моем вентиляторе? или он должен крутится на одной скорости.

У меня такая же фигня была) проверь, той ли стороной засовываешь стопорное кольцо (он же зажим), т.к. есть разница и при достаточном усилии можно сломать крепление... как например я сделал(

на вентиляторе по-моему 2 скорости, включается при 90 градусах... кажется так

Иван - все получилось именно так как ты и говорил =))) сломал!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Иван - все получилось именно так как ты и говорил =))) сломал!

я то хоть потом разобрался, что надо было другой стороной его всунуть) а у тебя вообще мистика... Надо было с бубнами потанцевать) я езжу тож так же как и ты) и ничего нигде не потекло.. единственное, что если его сверху надавить, то капает немного... а так уровень в норме ... уже 1,5 года прошло

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×