ANDRE

Пежо 806. Дизель.Не заводится. Плохо заводится. Глохнет. Троит.

Рекомендуемые сообщения

Точно также сказали и мне. Собрался уже насос покупать. Однако сегодня в результате многократных проверок выяснилось что легло 2 форсунки, а насос в полном порядке. Поэтому рекомендую сначала проверить форсы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Точно также сказали и мне. Собрался уже насос покупать. Однако сегодня в результате многократных проверок выяснилось что легло 2 форсунки, а насос в полном порядке. Поэтому рекомендую сначала проверить форсы.

в свое время на 406 2,1 было похожее, когда по насосу в большой мороз при заводке проскочил на зуб ремень грм, заводилась с пятого раза и без подгазовки до прогрева глохла + грубый звук насоса. Сначала ремонтники тож говорили, что насос накрылся, пока не доехал до нормального человека. Проверь грм по меткам, не так много работы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Метки проверены, все ОК. Столкнулся с еще одной проблемой. Распылители на лукасовские форсы в продаже только оригинальные. Цена соответствующая и срок поставки до месяца ! Может кто нашел замену ? Слышал что распылы ставят бошевские от 1.9 турбодизеля Пежо-Ситроен, но точно сказать никто не может.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня была вольво с двигателем рено 1.9 тд с лукасом, распылители поставил бошевские, без проблем. Были Lucas RDN 4SDC 6878 D24 FPF, поставил Bosh DN 4SD 340.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

тахометр выше 1000 не поднимается падает на 0 и работа двигателя становится громче.пежо 806 1.9 тди.датчик оборотов каленвала менял,не помогло

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

брал бельгийку уже с такой проблемой.ГРМ и голову уже менял ничего не меняется.только вот ещё какие чудеса.прогреваю машину,выезжаю на трассу ,разгоняю до 100 и глушу.пускаю накатом и на 5-ой завожу.почти всегда начинает работать тахометр и двигателя почти не слышно,не нарадоваться.только заглушил опять ляскот

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет ! Продолжу тему. После продолжительных изнасилований автомобиля в гаражном сервисе, методом тыка было установлено что неисправен клапан в топливном насосе. Найти новые или б/у клапана не получилось, поэтому насос был заменен. Все заработало, поехало, но нарисовалась другая проблема: после прогрева двигатель троит на холостых оборотах. Пузырей в топливной нет. Стоит повысить обороты хоть до 900 колбаса пропадает. Включаешь кондей - появляется нагрузка и движок работает ровно. Говорят есть период адаптации нового насоса, около 500 км, но я уже около 3 тыс проехал и ничего не изменилось. кто нибудь с такой проблемой сталкивался ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ребят а какой вобще х.х на прогретом двигателе а то у меня где то 600 об это нормально....и еще периодически возникает проблема загорается чек и обороты поднимает до 1200 заглушишь заведешь и нормально потом опять может появиться....че смотреть

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Вот сегодня ни с того ни сего двигатель затарахтел. Очень похоже на клапан, но еще громче и сильнее, какое то лязгание. И мелкая вибрация по двигателю, после 2000 пропадает со звуком вместе. Сегодня поменял все фильтра, доехал до дома. через пару часов собрался поехать в город. Вот тут записал на тел. как оно http://yadi.sk/d/85EByRjxBXWUP

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

 Попробуй проверить датчик темпиратуры ОЖ (с зеленой фишкой). Из за его полнолной или частичной неисправности мотор начинает жить своей жизнью. Похожий симптом по клапанам, при неисправности датчика (дает данные на комп мотора) начинают стучать клапана, двигатель работает неравномерно, иногда начинают плавать или повышатся обороты двигателя на холостом ходу. 

Изменено пользователем Шпунтик

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

  У меня проблемма некоректной работы двигателя и повышенных оборотов холостого хода, чека по мотору, была из-за некоректной работы дополнительного подогрева. Перетерлись четыре провода, в т.ч. провод который управляет работой вибасты с компа мотора. Жгут проводов (нижний правый), который выходит из блока BSM. Провода в данном жгуте перетерлись в районе топливного фильтра После вчерашнего ремонта данных проводков пока полет нормальный, чек по мотору пропал, обороты больше не плавают, двигатель на холодную перестал тарахтеть, работает равномерно.  

Изменено пользователем Шпунтик

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Чек не вылетает и провода в порядке. Есть подозрения на гидрокомпенсаторы,попробую промыть,а там посмотрим.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

какой ремкомплект искать на ТНВД италия BOCH C4 мотор 4HW 2.2 HDI? Что то там потекло на холодном движке.

Изменено пользователем кадер

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ситроен Ивазион с утра когда холодная заводится както туговато помогаю газом потом нормально но пока не прогреется дымит сизым дымом,мотор тоже 1,9 тди.Свечи вроде в норме,проверял старым дедовским методом на каждую по отдельности проводом с плюса акб все по всем искрят.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте!

Мотор 2,1 TD тнвд Lucas (насос после капиталки пару месяцев). При трогании под горку или с загруженной машиной появляется стук в ТНВД теряется мощность, но не на долго. Воздуха в системе не видно по крайней маре на холостом ходу. Что может быть и где концы искать.

Посоветуйте куда можно обратить с данной проблемой или придется покупать новый корпус. Может есть у кого толковый топливщик?

Спасибо!

Изменено пользователем recidivist

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте! Помогите такая проблема: (Пыж 806 1997г 1.9 тд 66кВт) стал плохо заводится на холодную,да и на горячем двигателе хуже нежели месяц назад. При первом пуске утром приходится маслать секунд 5 на горячем лучше но раньше заводился з полоборота. При старте много белого дыма. Грешил на свечи, накала проверил оказалась одна убитая,заменил на новую(нгк) разницы не заметил! Есть не много пузерей оздуха в трубке которая идет с фильтра к топливному когда газуеш . Замечен еще один глюк с тахометром, когда вклячаеш зажигание начинает прыгать стрелка тахометра ,заведу двигатель бывает стрелка остается на нуле и тогда двигатель работае громче и немного хуже тянет , если тахометр заработал все нормально. Помогите пожалуйста разобраться в чем проблемы?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо большое! Есть сомнения на счет воздуха , перед заменой топливного фильтра воздуха было больше ,таких проблем не было, да и двигатель заведенный работает без проблем.Буду устранять.А по глюку с тахометром кто может подсказать? Где искать ,управляющая форсунка, датчик коленвала, мозги????????

Изменено пользователем WASEK

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас