Перейти к публикации
DGON

Проблемы с проводкой пежо 605

Рекомендованные сообщения

    Добрый день уважаемые любители PEUGEOT . У меня возникла проблема,на PEUGEOT 605м 2.1 простой дизель 1993 г.в.  не работала печка,сигнал,и прекуриватель. Все это было на одном предохранителе.Поменял предохранитель,проблема осталась.Снял блок предохранителей ,разобрал ,перепаял контакты проблема исчезла.Но после зборки появилась БОЛЬШАЯ проблема:пропал свет в салоне,не работают дворники,не работают стеклоподъемники,и самое

страшное нет накала свечей и машина не заводится!!!!Стартер маслает от замка зажигания. Панэль приборов светится,есть дальний и ближний свет,работают габариты и аварийка. При разборке заметил что все клемы имеют свое посадочное место,так и собирал.

   Подскажите  в чем можить быть дело?????

    

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
2 минуты назад, Audiomax сказал:

Может так пошевелил проводку, что посыпалось что из проводов? 

   Как проверить,с чего начать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 23.01.2018 в 17:50, DGON сказал:

Как проверить,с чего начать?

Размести свой вопрос в раздел 605 в тему "Электрика" и тебя завалят ответами. Этот раздел с твоей старушкой никак не вяжется.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×