Рекомендуемые сообщения

Доброго дня!Имею похожую проблему- левое зеркало при включении зажигания живет своей жизнью примерно 5-7 сек, после чего выставляю его нужное положение с помощью джостика.И так уже пару месяцев.Посещал пару тройку электриков все разводят руками, были предположения что это как то связано с эл.складыванием зеркал, пробовал не пользоваться/пользоваться складыванием все равно!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

что значит живет своей жизнью? складчина барахлит или регулировка самого зеркала???

после того как вкл зажигание зеркало самостоятельно и хаотично двигается и в итоге занимает не понятное положение.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

в общем были в гостях.. в машину налезли дети и давай тыркать этот экран и кнопочки) (в машине игралa музыка) я решил поломать им кайф и выключил подсветку дисплея (Dark кнопочкой). Ключи у меня были в кармане - то есть авто заглушен. музыка играла больше часа невыключаясь, а потом надо было ехать)) надо проверить как влияет эта кнопочка на этот Econome mode...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Короче проблема комплексная, буду благодарен всем, кто поможет. 406 96-го года купил месяц назад, лампочку подсветки в часах уже поменял :) и пластивый держатель тоже, который на куски развалился :) супер клей - сила. В общем, ближе к делу: стоит кассетная магнитола, на нормальную систему пока не насобирал, поэтому друг дал погонять FM модулятор, но что-то он с перебоями работал, короче, посмотрел я на засраные контакты и решил почистить, попутно конечно же замкнул контакты в гнезде прикуривателя, проскочила искра и все, ни прикуриватель ни модулятор не пашут, наверно предохранитель менять надо, подумал я :).

Вопрос первый: где находятся предохранители и какой именно отвечает за прикуриватель? (где-то картинку нашел, что первый слева сверху это тот, что надо...но уже не помню, где это фото видел)

Далее почему-то захотел снять прикуриватель, потому что прочитал, что там тоже какая-то лампочка стоит и походу должна гореть, когда прикуриватель работает...но у меня не горело ничего...решил посмотреть, снять не снял, потому что по пути еще куча вопросов появилась.

Вопрос второй: лампочка на прикуривателе, которая не горит, она походу просто перегорела, или на нее тоже предохранитель есть?

Вопрос третий:post-3292-1250707327_thumb.jpg вот эти три разъема свободные болтаются, для чего они?

Вопрос четвертый:post-3292-1250707406_thumb.jpg вот эта лампочка всовывается в бок контейнера мусорки....она тоже походу должна гореть? :) но у меня тоже не горела...ее менять или может тоже предохранители какие? И если она подсвечивает мусорку, то постоянно что-ли? Ведь на самом корпусе мусорки никаких датчиков закрытой крышки мусорки или открытой нет....

Заранее спасибо всем, кто ответит.

ps раз они есть, они должны работать :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вопрос первый:Где предохранитель ничего не подскажу. Лампочка должна гореть только при включенном свете фар.

Вопрос второй: лампочка на прикуривателе походу просто перегорела, у меня так.

Вопрос третий:незнаю. у меня такого нет.

Вопрос четвертый:Так же должна светиться только при включенном свете фар.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

вопрос первый предохранители с пасажирской стороны спереди под бардачком ложишься на пол или нагиаешься ет как те удобнее и наблюдаешь весь блок ( еси есть матерчатая защита снимашь ещё держится на 3 пистонах снимаются элементарно ) предохранитель на прикуриватель находится в верхнем ряду еси память не изменяет он на 10 ампер за номером F1 ! смотри там написано !!!

вопрос второй сам прикуриватель в 406 хроническая болезнь потому как еси не грит лампочка не заморачивается главное чтобы он работал а его разборка очень проблематичная весчь но еси хошь могу помочь ! а вообще у меня 1 прикуриватель расплавился , хоршо в машине был так выдрал и машина не сгорела , так что с ним поокуратнее !

вопрос третий на рисунке то что отмечено номерами 2 и 3 кажись и идёт на прикуриатель еси я не ошибаюсь 2 так помоему точно ! ( на месте быстрее разобралсябы ! )

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Точнее, вся подсветка включается при включении габаритов.

Хорошо, допустим просто лампочки перегорели, я их заменю, и если дальше не будет фурычить, буду дальше копаться, по поводу предохранителей нашел тут, где их искать ;)http://peugeot-406.5go.ru/13_3.htm

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Точнее, вся подсветка включается при включении габаритов.

Хорошо, допустим просто лампочки перегорели, я их заменю, и если дальше не будет фурычить, буду дальше копаться, по поводу предохранителей нашел тут, где их искать ;)http://peugeot-406.5go.ru/13_3.htm
слушай ты нормальный человек :angry::huh: ??? прочитай на пост выше я тебе уже давно ответил ! ;)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Точнее, вся подсветка включается при включении габаритов.

Хорошо, допустим просто лампочки перегорели, я их заменю, и если дальше не будет фурычить, буду дальше копаться, по поводу предохранителей нашел тут, где их искать ;)http://peugeot-406.5go.ru/13_3.htm
слушай ты нормальный человек :angry::huh: ??? прочитай на пост выше я тебе уже давно ответил ! ;)
AkRoBaT Я - нормальный человек, и следуя твоему совету слазил под кожух который под бордачком с пасажирской стороны и хм...ничего там не нашел, эта досадная оплошность заставила меня дальше искать, и вот я наткнулся на эту ссылку http://peugeot-406.5go.ru/13_3.htm и там было сказано, что предохранители находятся со стороны водителя, что я и решил проверить и это оказалось так, поэтому я и написал эту ссылку. А за ответы конечно спасибо.

В общем предохранители у меня со стороны водителяpost-3292-1250793699_thumb.jpg

Нашел сгоревший самый первый (1), заменил, заработал прикуриватель :)

НО еще один 16-й по счету тоже на 10А перегоревший стоял, может знает, за что он отвечает?

На месте 6-го ваще пусто....тоже может кто знает, за что он отвечает и на сколько ампер должен быть?

И еще по бокам какие-то гнезда, в них должны походу быть предохранители или нет, может кто знает, для чего они? На рисунке вопросами помечены post-3292-1250794111_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

номер 16 это аудиосистема ! ( проще говоря магнитола ) номер 6 это электронный модуль управления автоматической трансмисией и выключатель положения а то что пусто это 1а и 16а тобишь подключается либо туда либо туда тоесть либо в 1 либо в 1а

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Вал, ну если ты наткнулся на сайт 5гоу.ру - там все для начинающего пыжевода, на дорестаил 406 предостаточно инфы. и предохранители какие за что отвечают, и их номинал. и фотки есть, и советы как что менять - только читайте!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

курирте тему в которой я описывал, как менять пины на магнитоле чтоб не сбрасывались настройки так наверное и с родной магнитолой будет

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А я заметил что стеклоподьемники даже в этом режими действуют может от них запитаться ??

при включённом EM ничего не работает, не аварийка, не стёкла, не свет в салоне.

Нифига, и аварийка, и фары, и стеклоподъёмники работают с включённым EM, даже свет в салоне горит, только магнитола с БК вырубаются. Тупо было бы, если бы нельзя было надолго оставлять машину с включённой аварийкой )

У меня при гидроударе через полчаса само собой включился экономичный режим, а машина на проезжей части, дождь лупит и тянуть её нужно в этих условиях, двигатель, само собой, не завести ) И аварийка работала, и дворники стёкла чистили, когда тянули.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

МОЖЕТ когда тебя тянули ты просто зажигание включил? у меня обрубается все, кроме аварийки и габаритов

Зажигание не включал. Работало всё и вчера ночью, когда включался этот режим, я читал одну фигню под плафоном, магнитола заглохла, плафон горел. У меня два 406-ых и в обоих работа экономичного режима идентична, вырубается только магнитола и комп

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость Ivan_N

МОЖЕТ когда тебя тянули ты просто зажигание включил? у меня обрубается все, кроме аварийки и габаритов

Зажигание не включал. Работало всё и вчера ночью, когда включался этот режим, я читал одну фигню под плафоном, магнитола заглохла, плафон горел. У меня два 406-ых и в обоих работа экономичного режима идентична, вырубается только магнитола и комп

а меня и свет не включается

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а меня и свет не включается

ХЗ почему так... Был бы у меня один, можно было бы подумать что кто-то там что-то намутил с этим режимом. А так в обоих одно и тоже на 100% проверено. И вообще аварийку ни что не должно выключать, тем более экономичный режим, дворники тоже, это же глупо

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Уважаемые Повелители Львов!Есть проблема, похожая по симптомам на вышеуказанную. Вчера весь день с тестером провозился. Не фунциклирует прикуриватель. При проверке контактов тестером установлено, что из трех, которые ведут к прикуривателю живые только крайние, учитывая, что тестер срабатывает только при включенных габаритах, то это лампочка. По сему вопрос такой - где лучше искать обрыв в проводке прикуривателя? Или это предохранитель, но визуально - они все целые. Жаль только у меня схемы нет - не знаю, какой за что отвечает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

как мне объясняли... на магнитолу идет 2 плюсовых питания... один постоянное, а второй запитан от BSI и отрубается Economic Mode.. надо найти этот провод и вместо него подключить параллельно от второго... вот вам и понятие ШУНТ... т.к. по идее если просто запараллелить эти 2 провода, то ничего плохого не будет...

на все а/магнитолы приходит два + , один для питания оной, второй для питания памяти (сохранения настроек), так на этом проводе плюс есть ВСЕГДА, даже при не вставленном ключе. Цвет проводов: желтый и красный (у меня). Достаточно их запараллелить и усё ... :)

Я нашел вот такую распиновку разъема под магнитолу:

_____________

l__l 2 l 4 l 6 l 8 l

--- l 1 l 3 l 5 l 7 l

1,...,5 - свободные

6 - (+) доп. электрооборудование

7 - (+) постоянный

8 - масса

Сравню сегодня с действительностью

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тоже столкнулся с Economy Mode. При вынутом ключе зажигания штатная магнитола через полчаса вырубалась. Поставил Пионер 1Din. Играет минут 5 и выключается (при этом на дисплее БК надпись Economy Mode не выскакивает). Проходит минут 5 и она сама снова включается. Во дела.....Подключал магнитолу как описано на форуме, менял местами желтый и красный провода, чтобы магнитола хранила настройки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тоже столкнулся с Economy Mode. При вынутом ключе зажигания штатная магнитола через полчаса вырубалась. Поставил Пионер 1Din. Играет минут 5 и выключается (при этом на дисплее БК надпись Economy Mode не выскакивает). Проходит минут 5 и она сама снова включается. Во дела.....Подключал магнитолу как описано на форуме, менял местами желтый и красный провода, чтобы магнитола хранила настройки.

их не местами менять надо, а запараллелить на вход, т.е. взять тот, на который идет постоянная напруга (на второй напруга вырубается когда ключ вынял или в первом положении) и впустить в оба пина магнитолы

кстати, в пионераех есть опция сохранения батареи - тоже проверь чтоб отключена была

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Доброго времени всем.

есть проблема по электрике на 406 с мотором DW10 2.0 hdi

периодически пропадает питание на подкачивающем насосе в баке с многофункционального реле управления мотором(такое коричневое возле мозгов стоит)

при этом щелкает реле под капотом слева в ране акб и в салоне под торпедой,когда напруга на насосе есть то ничего не щелкает

может кто знает в чем дело?кажется мне что там какая то стандартная проблема должна быть,типо минус отгнил или еще что

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

может кто знает в чем дело?кажется мне что там какая то стандартная проблема должна быть,типо минус отгнил или еще что

Ну так надо смотреть. Первый вариант уже есть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас