Перейти к публикации
  • Реклама на Пежо клуб Беларусь

Почистил фильтр в баке

vasaldiss

216 просмотров

Всем привет, после последней заправки, авто отказалось разгоняться от слова совсем, от 1000 до 3000 отказывалась разгазовываться даже на месте, потом до 6000 норм, на холостых всё ок, с 1000 до 3000 с хлопками и рывками еле еле разгонялась. Сегодня снял насос и охренел от вида фильтра в баке который сеточка, забыл только сфотать его, такое чувство что насос погрузили в ил, как слизкая хрень, промыл и он стал просвечиваться на солнце, но полностью не вымылся, бензин когда попал на руку начал сильно жечь, я такое впервые вижу чтобы от бензина был ожог, рука покраснела и сильно жгла еле отмыл водой с мылом чтоб не жгло, вот такой у нас бензин, раньше голыми руками полоскался и ничего, а теперь страшно чтоб на кожу не попал, бак вроде чистый без осадков, но откуда столько грязи на фильтре не понятно. В общем вечером машина поехала хорошо, заправка называется ТАТНЕФТЬ больше туда не поеду больше, и к Газпромнефть как то пропало доверие. Всем не ломаться и заправляться только качественным топливом!



2 комментария


Рекомендованные комментарии

Месяца два назад  лазил тоже в бак,менял насос,сеточка тоже грязновата,но не сказать чтоб слизь а так,закоксована мусором была.Промысел сетку,поменял фильтр и все вроде не беды стало,но вот сейчас похожие симптомы,бывает после двух тысяч не хочет газовать и все,потом как прорвет,пару дней нормально,и опять по новой.Машина 605 2.0 газ бензин 1998г,но в фильтре так понимаю,проблемы быть не должно,во первых чистил не так давно,во вторых на газу та же проблема,в чем дело?

Поделиться комментарием


Ссылка на комментарий

У вас нет разрешения на комментирование этой записи.

×
×
  • Создать...