Перейти к публикации

alexeyby

Без аутентификации
  • Публикаций

    23
  • Зарегистрирован

  • Посещение

О alexeyby

  • Звание
    Новичок

Посетители профиля

322 просмотра профиля
  1. Разбирал бокс, цифры все стёрты только точки остались. Но освещение при открытии/закрытии работает., двери закрываются. Вроде всё работает. Что за провод не знаю. А еще хотел спросить какие лампочки в приборной панели а то половина сгорела, а на рынке сказали, что там разной мощности стоят может кто знает какие надо?
  2. Это не на силовом-большом разъёме а на малом жёлтом
  3. Это не на силовом-большом разъёме а на малом жёлтом
  4. могу сфотографировать фиолетовый провод между двумя серыми. На жёлтом разъёме стоит маркировка всего 13 в ряду, отметка первого есть, а это седьмой
  5. Здравствуйте. Не мог отписаться. Короче вкратце через 4,5 мин появляется ток утечки в размере 0.9 А. Измерял напряжение на 6 предохранителе стоит чётко в 0,02А, на 8 пред. появляется только при открытии закрытии дверей. Сегодня начал методом исключения скидывать контакты на жёлтом разъёме на блоке центрального замка при скидывании 7 контакта ток утечки не в районе 4,5-4,55 мин возрастает с 0,02 до 0,05 и обратно падает до 0,02. И пока не появлялся. За что отвечает 7 контакт и на, что влияет? Спасибо.
  6. Я правильно понял массу надо подать на контакты на жёлтом разьеме (на ц.з)? Вроде на чёрном ток до 15. Пробывал кстати скидывать жёлтый разьем ток утечки не появляется, может контакты по одному с разьема выкинуть и посмотреть после какого ток утечки появляться не будет?.
  7. Кстати иногда пока стояла сигналка, срабатывала, что открыты двери но снятие и постановка на нее проблему решали правда иногда не с первого раза и дверь вроде виновата была рядом с водительской. Может и лишняя правда информация. Я кстати пробывал снимать жёлтый разъем, вроде, завтра перепроверю, и проблема утечки пропадала, правда при этом много чего не работало. Управление закрытием дверей на сигнализацие было подключено в разрыв белого провода с водительской двери. Что может сфотографировать или, что ещё прозвонить? задолбало сбрасывать клему с акума зимой.
  8. может я чет не так понимаю, я подключаю тестор к 8 и 14 ставлю на 20 вольт и закрываю замок пробегает кратковременно напряжение, открываю тоже пробегает и по 00 . Жду 4,5 мин на этих контактах напряжение не появляется . но ток утечки всё равно появляется при этом 0,7-0,8 А. Скину сегодня фотку разьёма. При закрытии машины висит напряжение на 8-15 и ещё на парочке относительно 8 могу видео снять
  9. Проверил напряжение на чёрном разъёме на 8 и 14 пинах в момент закрытия/открытия машины напряжение появляется и пропадает. Разъём подписан по этому ошибиться сложно. Спустя время напряжение на них не появляется. Напряжение висит при закрытии на 8 и 15 пинах
  10. спасибо гляну напишу все очень подробно
  11. так подскажите мне пожалуйста где и на каких контактах что прозвонить еще?
  12. да работает, при этом при закрытии и открытии дверей свет в салоне реагирует загорается и затухает при положении салонного светильника на открытие дверей
  13. снял этот модуль всё ток утечки не появляется. что можно в блоке проверить, что может быть неисправно или сразу новый покупать?
×
×
  • Создать...