Перейти к публикации

Grafter

Members
  • Публикаций

    19
  • Зарегистрирован

  • Посещение

О Grafter

  • Звание
    Новичок

Информация

  • Настоящее имя
    Андрей
  • Пол
    Мужчина
  • Страна
    Беларусь
  • Город
    Гомель

Контакты

  • Телефон Velcom
    +375 44 7933044

Автомобиль

  • Автомобиль
    Citroen
  • Модель
    не Пежо
  • Год выпуска
    2000

Посетители профиля

Блок последних посетителей выключен и не отображается другим пользователям.

  1. Спасибо. Полезу разбираться. Т.е. зря себя тешу надеждой, что такой люфт может быть от разбитых пружин на диске сцепления).
  2. Доброго времени суток всем. Авто ситроен евазион. Много инфы уже прочитано про замену маховика от ксантии и т.д. История такова. Стоял 2.0 hdi RHW, предыдущий владелец сменил мотор на 8 клапанный, но оказалось, что не на RHZ, а на RHY!!! Много говорилось, что на 90-сильном моторе ставились одномассовые маховики. Так вот вопрос: какова вероятность, что предыдущий владелец поменял столбик, а коробку со сцеплением, включая 2-х массовый маховик оставил от родной сборки? Вопрос возник так как все признаки и шумы, что маховик накрывается. Или это может быть стук, когда диск накрывается? Не судите ст
  3. Всем привет. Такая проблема. После снятия и установки полуоси появилась вибрация на 1-й и 2-й передаче, дальше не слышно. Именно при разгоне. Может ли быть такое, что криво как-то поставили назад полуось, ну и шрус, наверное на станции? Знакомый говорит, там пружинка какая-то есть?
  4. Всем привет. Ко всему прочему полетела турбина, но вроде после её замены, точнее при подключении уже 3-го компа для просмотра параметров работы двигателя, на ходу опять пропала тяга и комп выдал ошибку уже по реле насоса. Поменял релюху ( 52р.) И слава Богу 5 дней полет нормальный. Надеюсь, что насос в баке отрубался именно из-за неё.
  5. Мерили перед ТНВД. Манометр впихнули в систему и все. Сказали заводить и газовать)
  6. Я склоняюсь к электрической части. Но что рыть? Кстати релюха коричневая, вроде как писали, что отвечает за насос, у меня уже разбиралась, двумя хомутами скреплена. Может в ней порыться? А дальше по цепи к насосу в баке смотреть? Либо как-то ненормально сам насос выходит из строя. Медленно, но верно. Смущают звуки в баке. Если бы он вообще никак не гудел, без бурболок, бульканьей, я бы склонялся сразу к насосу.
  7. Клемы не снимал месяц. При самых высоких оборотах ниже 2000 не опускается.
  8. Димыч, да ты издеваешься?) Давление насоса на ТНВД проверили, слив в обратку по форсункам тоже, регулятор давления топлива тоже проверили. Сканером проверили давление топлива в рампе. Все гуд. Чуточку пропускает РДТ при самом максимальном давлении на стенде. Я это все в первом еще посте написал. Т.е. по топливной системе все гуд. Вопрос был, может ли иммобилайзер при глюках отрубать насос подкачки?
  9. Да я на ошибках-то и не акцентировал, по сути проблемы подскажет кто дельное что-то. Может было что схожее?
  10. я загонял к диагносту топливной системы, подскажи, пожалуйста, а сейчас к какому диагносту гнать? электрики? просто одна ошибка может приводить ко второй, либо 2 параллельные ошибки сидят и может кто подскажет в Гомеле диагностов?
  11. так по топливной я же написал, все проверили, насос, форсунки, РДТ. С высоким давлением, сказали тоже все гуд. По второй ошибке не запомнил номер. перепутал номер ошибок, 1517 - иммобилайзер, а по сливу топлива не помню
  12. Доброго времени суток. Случилась такая проблема пару месяцев назад. На ходу пропала тяга. При включении зажигания слышно бульканье в баке. С пару минут постоишь, слышен нормальный звук насоса подкачки и машина заводится. Так продолжается до сего дня. Может просто не завестись, может на холостых заглохнуть. Был у разных диагностов. Выдает 2 ошибки: иммобилайзер и утечка топлива(Р1517), я так понимаю в обратку. Сегодня дизелисты сделали не только диагностику компом, но и проверили форсунки, давление насоса подкачки, регулятор давления топлива на стенд поставили, все гуд. Сказали только, что РДТ
  13. Спасибо огромное. Не в том месте рыл) Рядом с серым поставил зеленое реле от электроподъемников, проверил напряжение на моторчик - все гуд. Подсоединил моторчик (он слегка заклинивал), помог рукой - заработал. Все установил на место, вроде работает, но что-то обдув не такой, как писали. Скинул клему с левого моторчика (чтобы послушать) - правый не работает. Опять все снял, понял, что правый клинит конкретно. ВДэшка на верхний подшипник ничего не дала. Покрутишь рукой - все гуд, потом снова клинит. Результат - пришлось разобрать весь моторчик (клинили щетки), поменял щетки, смазал подшипники и
×
×
  • Создать...