Перейти к публикации

Paulik

Без аутентификации
  • Публикаций

    16
  • Зарегистрирован

  • Посещение

  1. так и есть - 8 клапанов. неужели такая редкость? мне сначала все пророчили , что не иначе как в двигатель лезть прийдется, тем более , что тросом тащили 60 км и завести еще пробовали, ну и стартером конечно...
  2. Да , вариантов и предположений действительно много было, но выскрытие показало - ремень ГРМ порвался. Поменяли комплект (ремень + помпа + ролики) и заработала. учитывая разницу в стоимости, если бы пришлось шаманить движок, который чудом не пострадал - сегодня вечером праздную))) PS: не кормите себя и авто завтраками - меняйте вовремя ремешок
  3. ремень генератора целый. а с работоспособностью генератора непонятно, раз не заводится, то и напряжение им выдаваемое измерить не могу. вот и вопрос пока - к кому лучше сразу , к электрику или мотористуБыли похожие симптомы,отгнивал провод со стартера.стартер недавно снимали, меняли щетки поэтому думаю с контактами проводов там все гут. да и заглохла на ходу не от стартера ведь
  4. пробовал от аккумулятора другой машины через провода - без результата, звук стартера стремный. и еще на своем замерил напряжение - 12.46В выдает - по его паспорту это 75% заряжен - как-то не вяжется если уже лампочки все гасли. от прикуривания 5 минут он ведь не зарядился бы? ремень генератора целый. а с работоспособностью генератора непонятно, раз не заводится, то и напряжение им выдаваемое измерить не могу. вот и вопрос пока - к кому лучше сразу , к электрику или мотористу
  5. заглохла на ходу ~100км/ч . будто тормозил двигателем, пока не остановился лампочки не загорались, то есть на тахометре обороты падали плавно, до остановки. никаких посторонних звуков перед самой проблемой не слышал. как остановился попробовал завести, звук стартера будто втягивающее не работает, но похоже что крутит не быстро. с толкача не завелась. аккумулятор вроде нормальный был, ждал буксир часа полтора только аварийка была включена(ночью дело было за городом), стали буксировать пришлось вообще выключить ее тк тускнели лампочки - подмигивал только попутным(мог ли аккумулятор высадиться за
  6. молоток реально рулит!!! это стартер что ли в ремонт надо? или там мелочь какая?
  7. Paulik

    Пежо 306. Приборка

    у меня была такая фигня при температуре ближе к рабочей , тоже включалась выключалась и быстро мограла. решилось заменой масляного фильтра( ну и масла под шумок конечно же ). на автосервис приехал чтоб разобраться, первый вопрос был : давно ли масло менял с фильтром
  8. кстати, были мысли такие, и молоток есть. не хотелось под дождем стоять ковыряться. вернулся на работу, остался без обеда)))
  9. а от чего же масса может то пропадать , то появляться? причем если завести с толкача и сразу заглушить, то уже с ключа заводится - проверял в прошлый раз.
  10. так искал уже. и на форуме у большинства стартер крутил с такой проблемой. поэтому и тему создал.
  11. уже несколько раз было в течение двух месяцев. При повороте ключа насос слышно, тихо что-то щелкает один раз внутри панели или под капотом(реле может), но СТАРТЕР НЕ крутит. с толкача заводится сразу, тягать не надо долго, чуток толкнуть. а заведешь так, заглушишь и уже с ключа заводится. да и если с ключа заводится, то всегда сразу же. 1) один раз утром было. завелась, прокатился недолго, и не завелась уже2) не завелась вечером после работы. целый день стояла на солнце, прошел дождик мелкий 3) вчера дождь был сильный. ездил , без проблем заводилась. сегодня дождь опять валит . утром завелась
  12. электрик поковырял, говорит провода коротнули и реле управляющее работой насоса сгорело. 20$ на разборке нашел. а как поковырялся машина током лупить перестала от кузова после поездок - до этого думал статическое тк не всегда .
  13. смотрел как раз в первый момент после поворота ключа - нет питания. а в коробке в моторном отсеке только несколько предохранителей - все не меньше 20А. хотел сфотографировать , да батарейки в фотике в самый ответственный момент сели. Так говорите, значит, причин валом.....видимо надо цеплять тросик....буксировочный
  14. Постояла недельку и не заводится. Порвался тросик сцепления, пока искал прошла неделя. И вот поставил тросик, думал ехать, а она не завелась. Вспомнил, что несколько раз до этого было проблематично завестись - после нескольких попыток заводилась, но это только несколько раз было в течение 1-2 недель, особого внимания этому не придал - типа ездит и ладно. Подумал со свечками беда - поставил старые , но рабочие - без результатов. Подергал еще стартером , понажимал газ , выкрутил свечи опять - а они сухие. Прислушался , а насос не гудит как раньше это было. Посмотрел тестером на клемме пи
  15. Paulik

    Пежо 306. Кузов.Уход. Ремонт.

    да я и сам так открываю. неудобно...
×
×
  • Создать...