Перейти к публикации

spike79

Members
  • Публикаций

    11
  • Зарегистрирован

  • Посещение

О spike79

  • Звание
    Новичок

Информация

  • Настоящее имя
    Антон
  • Пол
    Мужчина
  • Страна
    Беларусь
  • Город
    Брест

Автомобиль

  • Автомобиль
    Peugeot
  • Модель
    406
  • Год выпуска
    2001

Посетители профиля

Блок последних посетителей выключен и не отображается другим пользователям.

  1. заехал в самый ближайший от дома сервис (кто бы мог подумать, что счастье так близко). итог диагностики - обнаружена выработка на стабилизаторе в районе втулок. в результате доработок этих самых втулок стук пропал.аллилуйя.
  2. всем привет.на диагностике сообщили о тече сальника кулисы (мкпп пежо 406 1,8 б, 2001 г.в.). насколько трудозатратна замена?
  3. амортизаторы не просто проверил, а сразу заменил...не помогло. стук в задней подвеске так и остался, и именно в левой части (звук словно охапка дров в багажнике).были поменяны плавающие сайлентблоки, стойки стабилизатора, тяги доворота...какие сюрпризы может преподнести задняя подвеска "француза"? на сервисах разводят руками,диагностика ничего не выявляет.
  4. spike79

    Пежо 406. Электрика

    "сопливит" датчик уровня масла. каким способом лечится: 1) замена датчика; 2) замена уплотнительных колец (если таковые имеются); 3) иное? кто сталкивался с такой проблемой и как её решал.
  5. spike79

    Сервисы и автозапчасти в Бресте

    настоятельно НЕ рекомендую https://www.avservice.by/autoservice/magservice/reviews
  6. Добрый день. Левая полуось, после замены сальника течь масла не пропала. Может быть причиной течи выработка на полуоси? Стоит рисковать установкой б/у детали или лучше установить бюджетный вариант приводного вала? Кто что посоветует.
  7. Какая именно проверка даст 100% результат? При раскачке авто никаких стуков нет, откручивали нижний рычаг для осмотра "плавающего" и одновременно проверили ход амортизатора - без патологий...
  8. Добрый день. Появился стук в задней подвеске, стучит именно с верху в районе опор амортизаторов . Поменял все 4 на новые Монро , стук остался. Амортизаторы в норме (менял год назад на Саксы) . Может у кого были подобные проблемы, поделитесь опытом .
×
×
  • Создать...