Перейти к публикации

ТёM@

Members 2019
  • Публикации

    6
  • Posts on chatbox

    0
  • Зарегистрирован

  • Посещение

  • Дней в лидерах

    1

Последний раз ТёM@ выиграл 12 августа

Публикации ТёM@ были самыми популярными!

О ТёM@

  • Звание
    Новичок
  • День рождения 04.05.1986

Информация

  • Настоящее имя
    Артём
  • Пол
    Мужчина
  • Страна
    Другие страны
  • Город
    Прага

Автомобиль

  • Автомобиль
    Peugeot
  • Модель
    5008
  • Год выпуска
    2012

Посетители профиля

Блок посетителей профиля отключен и не будет отображаться другим пользователям

  1. Время ответить самому себе, вся проблема тормозов в большей степени кроется в тросах ручника. При визуальном осмотре и тесте механизмов ручника стало понятно что левый суппорт полностью не отпускает, при снятии троса флажок нормально отходит на место и не блокирует колесо. Смущало только то, что до замены колодок система функционировала без проблем, но трос на левое колесо пошёл под замену, после чего система откалибровалась и ушла ошибка C155A, дальше шнурком почистил остатки ошибок, прокатился около 300км, ошибки не вернулись. Тесты механизмов и калибровка проходили без ошибок, но система не работала
  2. менял задние колодки, через программу отпустил тормоз, на приборке загорелась гирлянда из абс, есп и ещё чего-то, думал после подтяжки и калибровки пропадёт, но нет. Ошибка C155A FSE не откалиброван: алгоритм ход - усилие По пунктам подтяжку и калибровку сделал, на ручник не встаёт, при нажатии на кнопку, значок ручника на приборке начинает часто моргать. Добавилась ошибка по абс/есп
  3. ТёM@

    Пежо 5008. Парктроник перед/зад

    кому-то удалось решить проблему с ошибкой по парковочному ассистенту? У меня в ошибке система висит, раньше были парктроники перед/зад, видно после дтп бампер поставили без передних и остался только зад. По задним ошибок нет, они рабочие, через диагбокс поменял наличие системы только на зад. Система не заработала, из странного что продолжает читать ошибки по передним датчикам, только если раньше выводилась ошибка на все 6 передних, теперь в остатке только два на перед. Так же в диагбокс в статусе висит ошибка перед и ошибка зад в системе ассистента
  4. ТёM@

    Пежо 5008. Разное

    у меня была р0113 после отключения разъёма на расходомер
  5. я бы добавил что сливная пробка в коробке откручивается квадратом восьмым, своеобразный ключ, не у каждого под рукой
  6. ТёM@

    Пежо 5008. Разное

    День добрый! Помогите разобраться с ошибками по машине, не могу найти расшифровку и куда копать. Висит пара ошибок в блоке BSI F067 Отсутствие соединения с сервисным модулем или автономным блоком телематики и F303 Ошибка установки параметров При диагностике и опросе блоков сервисный модуль выдаёт ошибку связи Не может же сервисный модуль целиком накрыться и при этом в остальном всё работает. Из проблем на данный момент это парковочный ассистент, по нему ошибка странная, выдаёт неисправность передних парковочных датчиков, а они в машине физически отсутствуют, в конфигурации поменял на только задние, но ошибки продолжает читать с передних. Ещё при подключении телефона к магнитоле через функцию громкой связи не работает микрофон.
×
×
  • Создать...