Перейти к публикации

607 2.2бензин 2003г глохнет на ходу


Рекомендованные сообщения

всем доброго вечера, такая проблема-второй раз пришлось ехать на дольняк, после 500-700 км начинает глохнуть, при нажатии на педаль газа как бы захлебывается и глохнет, особенно по жаре, ночью меньше но тоже бывает, выключил включил зажигание-завел, едим 10-50км и опять начинается, до дома больше 2000км, при езде дома в пределах 300-400км данная проблема не наблюдается, ошибки не выскакивают когда начинает глохнуть. может кто сталкивался или чего посоветует 

Ссылка на сообщение
Поделиться на других сайтах
  • Ответы 62
  • Создано
  • Последний ответ

Лучшие авторы в этой теме

Лучшие авторы в этой теме

Популярные сообщения

В каком веке мы живем? Какие книги мы читаем? Ах да - ютуб, основной информационный портал.   Извините, не утерпел.

Опубликованные изображения

Можно обратить внимание на мап сенсор, у меня с прогревом было что давление дад показывал  очень заниженное при открытом дрросселе  что-то около 600 мБар , должно быть около 930~1050мБар, на небольших оборотах едет, даёшь газу глохнет, пока не выключишь-включишь зажигание, ЭБУ эти 600 принимала за атмосферное и потом не глохла,но ошибку выдавало о неправильной смеси и тяга не та.... Если остывала, дад снова показывал атмосферное как положено, заменил на нормальный все вылечилась , старый я так понял был Китай, ни номера на корпусе ничего...

Изменено пользователем nivnik
С появлением проблемы сразу на сканер, без диагностики такую проблему не решить
Ссылка на сообщение
Поделиться на других сайтах

Какой уровень топлива в баке когда глохнет. Было такое, тяги нет и глохнет, оказалось фильтр грубой очистки в баке грязный.

Ссылка на сообщение
Поделиться на других сайтах

Уровень топлива не меньше пол бака, насос в сборе менял как купил машину 4года назад, фильтр под баком менял года 1.5назад

Ссылка на сообщение
Поделиться на других сайтах
11.07.2019 в 09:42, nivnik сказал:

Можно обратить внимание на мап сенсор, у меня с прогревом было что давление дад показывал  очень заниженное при открытом дрросселе  что-то около 600 мБар , должно быть около 930~1050мБар, на небольших оборотах едет, даёшь газу глохнет, пока не выключишь-включишь зажигание, ЭБУ эти 600 принимала за атмосферное и потом не глохла,но ошибку выдавало о неправильной смеси и тяга не та.... Если остывала, дад снова показывал атмосферное как положено, заменил на нормальный все вылечилась , старый я так понял был Китай, ни номера на корпусе ничего...

а где он стоит? не под дросселем случайно?я здесь вряд ли найду. сегодня выехал на прогулку, не проехал и 20км но правда минут 40 в пробке стоял, и началось, хотя не очень жарко было.обратно ехал пошел дождь и еще похолодало и не раз не заглох

Ссылка на сообщение
Поделиться на других сайтах
41 минуту назад, nachgaz сказал:

а где он стоит? не под дросселем случайно?я здесь вряд ли найду. сегодня выехал на прогулку, не проехал и 20км но правда минут 40 в пробке стоял, и началось, хотя не очень жарко было.обратно ехал пошел дождь и еще похолодало и не раз не заглох

 Cтоит на впускном коллекторе

Ссылка на сообщение
Поделиться на других сайтах

Под дроссельной заслонкой, крепится одним болтом, он не дешевый,  поэтому лучше сразу прогреть феном градусов до 50 и глянуть лексией, что показывает...

 

IMG_20190715_204616.jpg

Изменено пользователем nivnik
Ссылка на сообщение
Поделиться на других сайтах
3 часа назад, nivnik сказал:

Под дроссельной заслонкой, крепится одним болтом, он не дешевый,  поэтому лучше сразу прогреть феном градусов до 50 и глянуть лексией, что показывает...

 

IMG_20190715_204616.jpg

а что должно показывать на холодную и на горячую? если лексией по нему нет ошибок, может ли проблема в нем?

Ссылка на сообщение
Поделиться на других сайтах

Если датчик исправен, на температуру не должен реагировать, нормальные показания при включенном зажигании-двигатель заглушен 930~1050 мБар, При холостых на прогретом двигателе 290~360 мБар.

Мой ошибку не выдавал, но при сильной жаре или пробках,  показатель 930~1050 уплывал в меньшую сторону к 600 мБар , ЭБУ думало что атмосферное давление около 600мбар и готовило бедную смесь.....

 

 

Проверь ещё разъем на датчик коленвала, без него машина тоже будет глохнуть, может разъем окислен...

Ссылка на сообщение
Поделиться на других сайтах
19 минут назад, nivnik сказал:

Если датчик исправен, на температуру не должен реагировать, нормальные показания при включенном зажигании-двигатель заглушен 930~1050 мБар, При холостых на прогретом двигателе 290~360 мБар.

Мой ошибку не выдавал, но при сильной жаре или пробках,  показатель 930~1050 уплывал в меньшую сторону к 600 мБар , ЭБУ думало что атмосферное давление около 600мбар и готовило бедную смесь.....

а где в РР2000 эти параметры посмотреть? завтра попробую глянуть. до дома 2000км, дорога будет не легкая. симптомы похожи, дома пробок почти нет, а тут пипец еще и горы

Ссылка на сообщение
Поделиться на других сайтах
33 минуты назад, nivnik сказал:

Если датчик исправен, на температуру не должен реагировать, нормальные показания при включенном зажигании-двигатель заглушен 930~1050 мБар, При холостых на прогретом двигателе 290~360 мБар.

Мой ошибку не выдавал, но при сильной жаре или пробках,  показатель 930~1050 уплывал в меньшую сторону к 600 мБар , ЭБУ думало что атмосферное давление около 600мбар и готовило бедную смесь.....

 

 

Проверь ещё разъем на датчик коленвала, без него машина тоже будет глохнуть, может разъем окислен...

по датчику коленвала вообще отдельная эпопея, в машине с момента покупки есть проблема с заводкой, то с пол оборота, то мослать по 5раз нужно, потом с пол оборота и поехал, ошибка постоянно выскакивает по датчику или коленвала или распредвала, то ли по положению датчика, завтра точно гляну, к кому только не ездил, толком ни кто  найти причину не может, датчики менял оба на новые, от датчика коленвала бросил новые провода к мозгам, грм два раза уже меня , метки проверяли, недавно заменил фазорегулятор, дросель уже два раза менял, ничего не меняется, но езжу на старых датчиках, завтра попробую новые поставить

Ссылка на сообщение
Поделиться на других сайтах

Если неисправен датчик распредвала машина глохнуть не будет, ЭБУ перейдет в другой режим работы, будет прыскать топливо не распределенно а сразу одновременно во все цилиндры, и заводится будет, а вот без датчика коленвала нет ... 

Ссылка на сообщение
Поделиться на других сайтах
  • Модератор
1 час назад, nivnik сказал:

Если неисправен датчик распредвала машина глохнуть не будет, ЭБУ перейдет в другой режим работы, будет прыскать топливо не распределенно а сразу одновременно во все цилиндры, и заводится будет, а вот без датчика коленвала нет ... 

Сам придумал?

Ссылка на сообщение
Поделиться на других сайтах

Сними фишку с датчика распредвала, и проверь если не веришь, на mm6lp так, на других  ЭБУ не знаю. ЭБУ уменьшит время впрыска но будет паралельный впрыск. При заводке кстати когда стартер делает первый оборот тоже идёт паралельный впрыск пока не определит по ДПРВ положение распредвала...

Ссылка на сообщение
Поделиться на других сайтах

Чуть подправлю вот это:

3 часа назад, nivnik сказал:

Если неисправен датчик распредвала машина глохнуть не будет, ЭБУ перейдет в другой режим работы, будет прыскать топливо не распределенно а сразу одновременно во все цилиндры, и заводится будет 

Впрыск станет полуфазированным, то есть, впрыск будет производиться попарно по цилиндрам. 

Ссылка на сообщение
Поделиться на других сайтах

посмотрел данные датчика на холодной незаведенной, на заведенной, прогрел до рабочей, заглушил, вроде все внорме. ноболячки начинаются при долгом стоянии в пробках и смотреть я так понимаю когда начнет глохнуть. было несколько ошибок, стер вроде больше не проявились, когда заводил машину слегка колбасило но потом выровнялась

 

2019-07-17_11-34-15.png

2019-07-17_11-36-04.png

2019-07-17_10-56-20.png

2019-07-17_11-25-03.png

2019-07-17_11-26-11.png

Ссылка на сообщение
Поделиться на других сайтах

Датчик распредвала не функционирует. Теоретически, может быть какая-то связь. Ну, типа, заливает свечи и глохнет, например. Как ведёт себя мотор, когда глохнет? Сразу, моментально глохнет или сначала захлёбывается и потом глохнет, не реагируя на газ? 

Ещё бы коды первых двух ошибок посмотреть. С 0340 мотор будет работать, с 0341 должен заглохнуть. 

Ссылка на сообщение
Поделиться на других сайтах

Коды я пытался посмотреть, не показало

Датчик распредвала стоит новый

Глохнет не сразу, если в пробке то начинает колбасить, падают обороты, если на ходу при обгоне перестает тянуть и не реагирует на газ

Ссылка на сообщение
Поделиться на других сайтах

  Похоже колбасит машину когда на холодную заводишь и пытаешься тронуться или просто нажимаешь на газ, падают обороты, колбасит и может заглохнуть, тоже не знаю причину, может связано все, но напоминает как на карбюраторе, пока не прогреешь не едит

Ссылка на сообщение
Поделиться на других сайтах

Значит 0341 или нет, или она не глушит двигатель. А более применима теория, когда заливает свечи, мотор постепенно "потухает", пока не остановится. 

Датчик хоть десять раз будет новый, если на него ругается ЭБУ - он не работает. 

И ошибки лексия показывает, достаточно F6 нажать. Ну или, если сложно, сделать диагностику. 

Ссылка на сообщение
Поделиться на других сайтах
14 минут назад, Димыч. сказал:

Значит 0341 или нет, или она не глушит двигатель. А более применима теория, когда заливает свечи, мотор постепенно "потухает", пока не остановится. 

Датчик хоть десять раз будет новый, если на него ругается ЭБУ - он не работает. 

И ошибки лексия показывает, достаточно F6 нажать. Ну или, если сложно, сделать диагностику. 

Я к тебе в прошлом году приезжал, ты мне делал диагностику, сказал поменять датчик, я поменял, ничего не изменилось

Кто только мне уже не делал диагностику

Ссылка на сообщение
Поделиться на других сайтах
×
×
  • Создать...